<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.comores-infos.net/xmlrpc.php" />
<title>Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l&#039;épidémie | | Comores Infos</title>

<!-- All In One SEO Pack 3.7.0[319,437] -->
<meta name="description"  content="Quand et comment déconfiner ? Emmanuel Macron s&#039;adresse aux français ce mardi 24 novembre au soir après plusieurs semaines de fortes restrictions. Une situation" />

<meta name="keywords"  content="coronavirus,diaspora" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.comores-infos.net/#organization","url":"http://www.comores-infos.net/","name":"Comores Infos","sameAs":[]},{"@type":"WebSite","@id":"http://www.comores-infos.net/#website","url":"http://www.comores-infos.net/","name":"Comores Infos","publisher":{"@id":"http://www.comores-infos.net/#organization"}},{"@type":"WebPage","@id":"http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/#webpage","url":"http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/","inLanguage":"fr-FR","name":"Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l'épidémie","isPartOf":{"@id":"http://www.comores-infos.net/#website"},"breadcrumb":{"@id":"http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/#primaryimage","url":"http://www.comores-infos.net/wp-content/uploads/2020/11/SmartSelect_20201125-093204_Brave.jpg","width":1068,"height":593},"primaryImageOfPage":{"@id":"http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/#primaryimage"},"datePublished":"2020-11-25T08:37:15+00:00","dateModified":"2020-11-25T08:37:40+00:00"},{"@type":"Article","@id":"http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/#article","isPartOf":{"@id":"http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/#webpage"},"author":{"@id":"http://www.comores-infos.net/author/actublog/#author"},"headline":"Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l&rsquo;épidémie","datePublished":"2020-11-25T08:37:15+00:00","dateModified":"2020-11-25T08:37:40+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/#webpage"},"publisher":{"@id":"http://www.comores-infos.net/#organization"},"articleSection":"Coronavirus, Diaspora","image":{"@type":"ImageObject","@id":"http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/#primaryimage","url":"http://www.comores-infos.net/wp-content/uploads/2020/11/SmartSelect_20201125-093204_Brave.jpg","width":1068,"height":593}},{"@type":"Person","@id":"http://www.comores-infos.net/author/actublog/#author","name":"La Rédaction","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.comores-infos.net/#personlogo","url":"http://2.gravatar.com/avatar/277b13a1a6e826e7500d69b4ee7e20eb?s=96&d=mm&r=g","width":96,"height":96,"caption":"La Rédaction"}},{"@type":"BreadcrumbList","@id":"http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.comores-infos.net/","url":"http://www.comores-infos.net/","name":" Comores infos, 1er site d&#039;information des Comores | Actualités et Habari Ya Comores"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/","url":"http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/","name":"Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l'épidémie"}}]}]}</script>
<link rel="canonical" href="http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l&#039;épidémie | | Comores Infos" />
<meta property="og:description" content="Quand et comment déconfiner ? Emmanuel Macron s&#039;adresse aux français ce mardi 24 novembre au soir après plusieurs semaines de fortes restrictions. Une situation qui pèse particulièrement dans les" />
<meta property="og:url" content="http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/" />
<meta property="og:site_name" content="Comores infos, 1er site d&#039;information des Comores " />
<meta property="og:image" content="http://www.comores-infos.net/wp-content/uploads/2020/11/SmartSelect_20201125-093204_Brave-1024x569.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2020-11-25T08:37:15Z" />
<meta property="article:modified_time" content="2020-11-25T08:37:40Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Covid-19: les Comoriens de Marseille entre craintes et solidarité face" />
<meta name="twitter:description" content="Quand et comment déconfiner ? Emmanuel Macron s&#039;adresse aux français ce mardi 24 novembre au soir après plusieurs semaines de fortes restrictions. Une situation qui pèse particulièrement dans les" />
<meta name="twitter:image" content="http://www.comores-infos.net/wp-content/uploads/2020/11/SmartSelect_20201125-093204_Brave-1024x569.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-47388707-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.comores-infos.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comores Infos &raquo; Flux" href="http://www.comores-infos.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comores Infos &raquo; Flux des commentaires" href="http://www.comores-infos.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comores Infos &raquo; Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l&rsquo;épidémie Flux des commentaires" href="http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.comores-infos.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.comores-infos.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://www.comores-infos.net/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://www.comores-infos.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='http://www.comores-infos.net/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.comores-infos.net/wp-content/themes/mh-magazine/style.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.comores-infos.net/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/swfobj/swfobject.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"http:\/\/www.comores-infos.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.6.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-huFu2x0gbnQC3","enabled":"all","ccpa":"auto","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.comores-infos.net/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/themes/mh-magazine/js/scripts.js?ver=5.2.9'></script>
<link rel='https://api.w.org/' href='http://www.comores-infos.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.comores-infos.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.comores-infos.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Escroquerie : un comorien aurait volé plus de 40 000 euros au Maroc à plusieurs personnes qui rêvent d&rsquo;Europe' href='http://www.comores-infos.net/escroquerie-un-comorien-aurait-vole-plus-de-40-000-euros-au-maroc-a-plusieurs-personnes-qui-revent-deurope/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='http://www.comores-infos.net/?p=90517' />
<link rel="alternate" type="application/json+oembed" href="http://www.comores-infos.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.comores-infos.net%2Fcovid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.comores-infos.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.comores-infos.net%2Fcovid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.comores-infos.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.comores-infos.net/wp-content/uploads/2016/06/gris.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7461989649061779",
          enable_page_level_ads: true
     });
</script>
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7461989649061779",
    enable_page_level_ads: true
  });
</script>
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7461989649061779", enable_page_level_ads: true }); </script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/comoresinfos/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'huFu2x0gbnQC3', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<div id="64621-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=64621&formatId=6"></script></div>
	<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ce site utilise des cookies provenant de Google afin de fournir ses services, personnaliser les annonces et analyser le trafic. Les informations relatives à votre utilisation du site sont partagées avec Google. En acceptant ce site, vous acceptez l'utilisation des cookies","dismiss":"Ok","learnMore":"Plus d'information","link":"https://www.google.com/policies/technologies/cookies/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-90517 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubhead -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="7815146079"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			En ce moment<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/declaration-du-comred-france-karihila/" title="Déclaration du COMRED France -Karihila-">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 3 novembre 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Déclaration du COMRED France -Karihila-						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Politique						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/declaration-du-comred-france/" title="Déclaration du COMRED France">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 29 juillet 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Déclaration du COMRED France						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/as-salam-waleykoum/" title="As Salam Waleykoum !">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 26 octobre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							As Salam Waleykoum !						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/" title="Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 22 octobre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/" title="Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 24 septembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/" title="Les grandes manœuvres des prochaines législatives ont débuté">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 24 septembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Les grandes manœuvres des prochaines législatives ont débuté						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/" title="Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 8 juillet 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/" title="Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 28 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/" title="Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 27 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/" title="Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 26 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/" title="L’environnement, grand gagnant du Global Start Up Week end à Moroni">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 25 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							L’environnement, grand gagnant du Global Start Up Week end à Moroni						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/" title="La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 17 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/" title="Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l&rsquo;épidémie">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 25 novembre 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l&rsquo;épidémie						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Coronavirus						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/escroquerie-un-comorien-aurait-vole-plus-de-40-000-euros-au-maroc-a-plusieurs-personnes-qui-revent-deurope/" title="Escroquerie : un comorien aurait volé plus de 40 000 euros au Maroc à plusieurs personnes qui rêvent d&rsquo;Europe">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 25 novembre 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Escroquerie : un comorien aurait volé plus de 40 000 euros au Maroc à plusieurs personnes qui rêvent d&rsquo;Europe						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/alwatwan-a-menti-cest-me-tadjdine-qui-a-ete-elu-mais-mzimba-a-nomme-abdoulwahabi/" title="Alwatwan a menti, c&rsquo;est Me Tadjdine qui a été élu mais Mzimba a nommé Abdoulwahabi">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 25 novembre 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Alwatwan a menti, c&rsquo;est Me Tadjdine qui a été élu mais Mzimba a nommé Abdoulwahabi						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/voici-soule-le-prisonnier-mort-a-la-prison-de-moroni-tabasse-par-des-gendarmes-comme-lui/" title="Voici Soulé, le prisonnier mort à la prison de Moroni, tabassé par des gendarmes comme lui">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 24 novembre 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Voici Soulé, le prisonnier mort à la prison de Moroni, tabassé par des gendarmes comme lui						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/un-gendarme-detenu-serait-mort-suite-a-des-tortures/" title="Un gendarme détenu serait mort suite à des tortures">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 24 novembre 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Un gendarme détenu serait mort suite à des tortures						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
													</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-1 mh-custom-header">
<a href="http://www.comores-infos.net/" title="Comores Infos" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://www.comores-infos.net/wp-content/uploads/2016/05/cropped-logo.png" height="49" width="382" alt="Comores Infos" />
</div>
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-teste2-container"><ul id="menu-teste2" class="menu"><li id="menu-item-22661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22661"><a href="http://www.comores-infos.net/">Accueil</a></li>
<li id="menu-item-22389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22389"><a href="http://www.comores-infos.net/category/politique/">Politique</a></li>
<li id="menu-item-22339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22339"><a href="http://www.comores-infos.net/category/societe/">Société</a></li>
<li id="menu-item-22342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22342"><a href="http://www.comores-infos.net/category/economie/">Économie</a></li>
<li id="menu-item-27596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27596"><a href="http://www.comores-infos.net/category/interview/">Interview</a></li>
<li id="menu-item-22338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22338"><a href="http://www.comores-infos.net/category/afrique/">Afrique</a></li>
<li id="menu-item-22341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22341"><a href="http://www.comores-infos.net/category/religion/">Religion</a></li>
<li id="menu-item-23260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23260"><a href="http://www.comores-infos.net/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-24826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24826"><a href="http://www.comores-infos.net/category/dessin-satirique/">Dessin satirique</a></li>
	<li id="menu-item-23261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23261"><a href="http://www.comores-infos.net/category/chroniques-pimentees/">Chroniques Pimentées</a></li>
	<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23262"><a href="http://www.comores-infos.net/category/diaspora/">Diaspora</a></li>
	<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="http://www.comores-infos.net/category/justice/">Justice</a></li>
	<li id="menu-item-23272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23272"><a href="http://www.comores-infos.net/category/sante/">Santé</a></li>
	<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="http://www.comores-infos.net/category/education/">Éducation</a></li>
	<li id="menu-item-23273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23273"><a href="http://www.comores-infos.net/category/sport-comores/">Sport</a></li>
	<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="http://www.comores-infos.net/category/femme-2/">Femme</a></li>
	<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="http://www.comores-infos.net/category/high-tech/">HIGH TECH</a></li>
	<li id="menu-item-23267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23267"><a href="http://www.comores-infos.net/category/insolites/">Insolites</a></li>
	<li id="menu-item-23268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23268"><a href="http://www.comores-infos.net/category/international/">International</a></li>
	<li id="menu-item-23270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23270"><a href="http://www.comores-infos.net/category/ocean-indien/">Océan indien</a></li>
	<li id="menu-item-23269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23269"><a href="http://www.comores-infos.net/category/interview/">Interview</a></li>
</ul>
</li>
<li id="menu-item-82701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82701"><a href="http://www.comores-infos.net/qui-sommes-nous/">Qui sommes nous ?</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-extra-nav mh-container mh-container-inner clearfix">
									</nav>
			</div>
		</div>
		<script data-ad-client="ca-pub-7461989649061779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix"><center><a href="http://www.radio-comores.com/"><img src="http://comores-infos.com/wp-content/uploads/2016/07/radio-comores.gif" /></a></center>

		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.comores-infos.net" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.comores-infos.net/category/coronavirus/" itemprop="url"><span itemprop="title">Coronavirus</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l&rsquo;épidémie</nav>
<article id="post-90517" class="post-90517 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-diaspora">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l&rsquo;épidémie		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.comores-infos.net/2020/11/">25 novembre 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.comores-infos.net/author/actublog/">La Rédaction</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.comores-infos.net/category/coronavirus/" rel="category tag">Coronavirus</a>, <a href="http://www.comores-infos.net/category/diaspora/" rel="category tag">Diaspora</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/#mh-comments">0</a></span>
</p>
	</header>
	<div id="text-8" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Said -->
<ins class="adsbygoogle"
     style="display:inline-block;width:670px;height:90px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="4194418247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://www.comores-infos.net/smartselect_20201125-093204_brave-jpg/"><img src="http://www.comores-infos.net/wp-content/uploads/2020/11/SmartSelect_20201125-093204_Brave-678x381.jpg" alt="" title="SmartSelect_20201125-093204_Brave.jpg" /></a>
</figure>
<div data-animation="no-animation" data-icons-animation="no-animation" data-overlay="" data-change-size="" data-button-size="1.5" style="font-size:1.5em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-content supsystic-social-sharing-content-align-left" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.comores-infos.net%2Fcovid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="90517" data-url="http://www.comores-infos.net/wp-admin/admin-ajax.php" data-description="Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l\'épidémie" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"><span>Partagez</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter twitter" target="_blank" title="Partager" href="https://twitter.com/share?url=http%3A%2F%2Fwww.comores-infos.net%2Fcovid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie%2F&text=Covid-19%3A+les+Comoriens+de+Marseille+entre+craintes+et+solidarit%C3%A9+face+%C3%A0+l%26rsquo%3B%C3%A9pid%C3%A9mie" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="90517" data-url="http://www.comores-infos.net/wp-admin/admin-ajax.php" data-description="Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l\'épidémie" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"><span>Partagez</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Misam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="5650957845"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Quand et comment déconfiner ? Emmanuel Macron s&rsquo;adresse aux français ce mardi 24 novembre au soir après plusieurs semaines de fortes restrictions. Une situation qui pèse particulièrement dans les quartiers populaires, pour des raisons économiques mais aussi parce que le taux de mortalité y est plus important qu&rsquo;ailleurs.</p>
<div class="mh-content-ad"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Misam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="5650957845"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<p>Pour faire face, certaines communautés s’organisent. À Marseille, la <a href="http://www.comores-infos.net/category/diaspora/">diaspora</a> comorienne – près de 120 000 personnes – a activé des cellules de soutien.<br />
<span style="color:rgb(0,0,0); font-family:Roboto,Arial,sans-serif; font-size:17px; font-style:normal; font-variant-ligatures:normal; font-variant-caps:normal; font-weight:400; letter-spacing:normal; orphans:2text-indent:0px; text-transform:none; white-space:normal; widows:2; word-spacing:0px; -webkit-text-stroke-width:0px; text-decoration-style:initial; text-decoration-color:initial; display:inline!important; float:none; text-align:left;">Kamar Eddine Ben Abdallah est d’humeur joyeuse quand il arrive. Chemise impeccable boutonnée jusqu’au cou, et dossier sous le bras</span><br />
<span style="color:rgb(0,0,0); font-family:Roboto,Arial,sans-serif; font-size:17px; font-style:normal; font-variant-ligatures:normal; font-variant-caps:normal; font-weight:400; letter-spacing:normal; orphans:2text-indent:0px; text-transform:none; white-space:normal; widows:2; word-spacing:0px; -webkit-text-stroke-width:0px; text-decoration-style:initial; text-decoration-color:initial; display:inline!important; float:none; text-align:left;">Mais derrière ce masque, il y a un <a href="http://www.comores-infos.net/tag/homme/">homme</a> d’une bonne trentaine d’années, anéanti. Il est arrivé des Comores il y a trois ans. Sans papier, partageant une chambre avec sa <a href="http://www.comores-infos.net/category/femme-2/">femme</a> et sa petite fille, il traverse cette année d’épidémie sans espoir et sans argent. « </span><em style="font-style: italic; color: rgb(0, 0, 0); font-family: Roboto, Arial, sans-serif; font-size: 17px; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">C&rsquo;est effrayant et insupportable, </em><span style="color:rgb(0,0,0); font-family:Roboto,Arial,sans-serif; font-size:17px; font-style:normal; font-variant-ligatures:normal; font-variant-caps:normal; font-weight:400; letter-spacing:normal; orphans:2text-indent:0px; text-transform:none; white-space:normal; widows:2; word-spacing:0px; -webkit-text-stroke-width:0px; text-decoration-style:initial; text-decoration-color:initial; display:inline!important; float:none; text-align:left;">raconte-t-il</span><em style="font-style: italic; color: rgb(0, 0, 0); font-family: Roboto, Arial, sans-serif; font-size: 17px; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;">, les petits services au black que je rendais ont disparu. Je me suis demandé : « </em><span style="color:rgb(0,0,0); font-family:Roboto,Arial,sans-serif; font-size:17px; font-style:normal; font-variant-ligatures:normal; font-variant-caps:normal; font-weight:400; letter-spacing:normal; orphans:2text-indent:0px; text-transform:none; white-space:normal; widows:2; word-spacing:0px; -webkit-text-stroke-width:0px; text-decoration-style:initial; text-decoration-color:initial; display:inline!important; float:none; text-align:left;"> Qu&rsquo;est-ce que je dois faire pour trouver à manger et payer mon loyer ? </span><em style="font-style: italic; color: rgb(0, 0, 0); font-family: Roboto, Arial, sans-serif; font-size: 17px; font-variant-ligatures: normal; font-variant-caps: normal; font-weight: 400; letter-spacing: normal; orphans: 2; text-align: start; text-indent: 0px; text-transform: none; white-space: normal; widows: 2; word-spacing: 0px; -webkit-text-stroke-width: 0px; text-decoration-style: initial; text-decoration-color: initial;"> » Je n&rsquo;ai aucune économie, j&rsquo;ai vécu des périodes de stress et de peur. Je ne pouvais même plus sortir puisqu&rsquo;il me faut présenter une pièce d&rsquo;identité et une attestation. J&rsquo;ai tout imaginé&#8230;un film sans fin </em><span style="color:rgb(0,0,0); font-family:Roboto,Arial,sans-serif; font-size:17px; font-style:normal; font-variant-ligatures:normal; font-variant-caps:normal; font-weight:400; letter-spacing:normal; orphans:2text-indent:0px; text-transform:none; white-space:normal; widows:2; word-spacing:0px; -webkit-text-stroke-width:0px; text-decoration-style:initial; text-decoration-color:initial; display:inline!important; float:none; text-align:left;">»</span> lire la suite sur <a target="_blank" rel="noopener noreferrer" href="https://m.youtube.com/c/Comores-infosNet">https://www.rfi.fr/fr/france/20201124-covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarit%C3%A9-face-%C3%A0-l-%C3%A9pid%C3%A9mie </a></p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Misam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="5650957845"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
	</div>
		<div id="text-12" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7461989649061779",
          enable_page_level_ads: true
     });
</script></div>
		</div></article> 
			
			<strong> La Rédaction</strong>
			
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- may -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="8272294248"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="4655179003"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				


				<center> <script type="text/javascript">
    google_ad_client = "ca-pub-7461989649061779";
    google_ad_slot = "9997467040";
    google_ad_width = 970;
    google_ad_height = 250;
</script>
<!-- grandpub -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- M1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="4516782642"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Soyez le premier à réagir</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Réagissez à cet article <small><a rel="nofollow" id="cancel-comment-reply-link" href="/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.comores-infos.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='90517' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1606294462" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.1.6" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin -->			</form>
			</div><!-- #respond -->
			</div>
		
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="text-10" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="6807742041"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">À lire aussi</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/declaration-du-comred-france-karihila/" title="Déclaration du COMRED France -Karihila-"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/Com-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/Com-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/Com-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/declaration-du-comred-france-karihila/" title="Déclaration du COMRED France -Karihila-">
										Déclaration du COMRED France -Karihila-									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/declaration-du-comred-france-karihila/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/declaration-du-comred-france/" title="Déclaration du COMRED France"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/07/comred-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/declaration-du-comred-france/" title="Déclaration du COMRED France">
										Déclaration du COMRED France									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 juillet 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/declaration-du-comred-france/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/as-salam-waleykoum/" title="As Salam Waleykoum !"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-497x381.jpg 497w, http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/as-salam-waleykoum/" title="As Salam Waleykoum !">
										As Salam Waleykoum !									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 octobre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/as-salam-waleykoum/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/" title="Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/10/TM-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/10/TM-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/10/TM-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/" title="Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne">
										Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 octobre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/" title="Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/09/CA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/09/CA-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-768x576.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA.jpg 1023w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/" title="Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?">
										Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 septembre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/" title="Les grandes manœuvres des prochaines législatives ont débuté"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/09/PP-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/09/PP-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/09/PP-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/" title="Les grandes manœuvres des prochaines législatives ont débuté">
										Les grandes manœuvres des prochaines législatives ont débuté									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 septembre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/" title="Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/07/19659015-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/07/19659015-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/07/19659015-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/" title="Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?">
										Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 juillet 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/" title="Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/P1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/P1-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/P1-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/06/P1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/" title="Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)">
										Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/" title="Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2019/06/MAA.jpg 650w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/" title="Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde">
										Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/" title="Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/kenneth-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/kenneth-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/kenneth-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/" title="Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores">
										Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/" title="L’environnement, grand gagnant du Global Start Up Week end à Moroni"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/" title="L’environnement, grand gagnant du Global Start Up Week end à Moroni">
										L’environnement, grand gagnant du Global Start Up Week end à Moroni									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/" title="La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-768x576.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf.jpg 945w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/" title="La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth">
										La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/" title="Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l&rsquo;épidémie"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/SmartSelect_20201125-093204_Brave-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/SmartSelect_20201125-093204_Brave-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/SmartSelect_20201125-093204_Brave-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/11/SmartSelect_20201125-093204_Brave-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/" title="Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l&rsquo;épidémie">
										Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l&rsquo;épidémie									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/escroquerie-un-comorien-aurait-vole-plus-de-40-000-euros-au-maroc-a-plusieurs-personnes-qui-revent-deurope/" title="Escroquerie : un comorien aurait volé plus de 40 000 euros au Maroc à plusieurs personnes qui rêvent d&rsquo;Europe"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606280981624-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606280981624-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606280981624-300x223.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606280981624-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606280981624.jpg 540w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/escroquerie-un-comorien-aurait-vole-plus-de-40-000-euros-au-maroc-a-plusieurs-personnes-qui-revent-deurope/" title="Escroquerie : un comorien aurait volé plus de 40 000 euros au Maroc à plusieurs personnes qui rêvent d&rsquo;Europe">
										Escroquerie : un comorien aurait volé plus de 40 000 euros au Maroc à plusieurs personnes qui rêvent d&rsquo;Europe									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/escroquerie-un-comorien-aurait-vole-plus-de-40-000-euros-au-maroc-a-plusieurs-personnes-qui-revent-deurope/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/alwatwan-a-menti-cest-me-tadjdine-qui-a-ete-elu-mais-mzimba-a-nomme-abdoulwahabi/" title="Alwatwan a menti, c&rsquo;est Me Tadjdine qui a été élu mais Mzimba a nommé Abdoulwahabi"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/al-watwan-kk-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/al-watwan-kk-80x60.png 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/al-watwan-kk-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/alwatwan-a-menti-cest-me-tadjdine-qui-a-ete-elu-mais-mzimba-a-nomme-abdoulwahabi/" title="Alwatwan a menti, c&rsquo;est Me Tadjdine qui a été élu mais Mzimba a nommé Abdoulwahabi">
										Alwatwan a menti, c&rsquo;est Me Tadjdine qui a été élu mais Mzimba a nommé Abdoulwahabi									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/alwatwan-a-menti-cest-me-tadjdine-qui-a-ete-elu-mais-mzimba-a-nomme-abdoulwahabi/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/voici-soule-le-prisonnier-mort-a-la-prison-de-moroni-tabasse-par-des-gendarmes-comme-lui/" title="Voici Soulé, le prisonnier mort à la prison de Moroni, tabassé par des gendarmes comme lui"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/893e817e-abbb-4915-b274-326eb45e99c1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/893e817e-abbb-4915-b274-326eb45e99c1-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/893e817e-abbb-4915-b274-326eb45e99c1-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/11/893e817e-abbb-4915-b274-326eb45e99c1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/voici-soule-le-prisonnier-mort-a-la-prison-de-moroni-tabasse-par-des-gendarmes-comme-lui/" title="Voici Soulé, le prisonnier mort à la prison de Moroni, tabassé par des gendarmes comme lui">
										Voici Soulé, le prisonnier mort à la prison de Moroni, tabassé par des gendarmes comme lui									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/voici-soule-le-prisonnier-mort-a-la-prison-de-moroni-tabasse-par-des-gendarmes-comme-lui/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/un-gendarme-detenu-serait-mort-suite-a-des-tortures/" title="Un gendarme détenu serait mort suite à des tortures"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/received_649869519013772-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/received_649869519013772-80x60.jpeg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_649869519013772-678x509.jpeg 678w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_649869519013772-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/un-gendarme-detenu-serait-mort-suite-a-des-tortures/" title="Un gendarme détenu serait mort suite à des tortures">
										Un gendarme détenu serait mort suite à des tortures									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/un-gendarme-detenu-serait-mort-suite-a-des-tortures/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/un-prisonnier-est-decede-apres-avoir-ete-passe-a-tabac-par-la-gendarmerie-a-moroni/" title="Un prisonnier est décédé après avoir été passé à tabac par la gendarmerie à Moroni"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/img_2779-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/img_2779-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/img_2779-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2020/11/img_2779-768x576.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2020/11/img_2779-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/11/img_2779-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2020/11/img_2779.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/un-prisonnier-est-decede-apres-avoir-ete-passe-a-tabac-par-la-gendarmerie-a-moroni/" title="Un prisonnier est décédé après avoir été passé à tabac par la gendarmerie à Moroni">
										Un prisonnier est décédé après avoir été passé à tabac par la gendarmerie à Moroni									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/un-prisonnier-est-decede-apres-avoir-ete-passe-a-tabac-par-la-gendarmerie-a-moroni/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/le-procureur-devait-ouvrir-une-enquete-sur-la-mort-de-djaza/" title="« Le procureur devait ouvrir une enquête sur la mort de Djaza »"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/img_2664-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/img_2664-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/img_2664-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/le-procureur-devait-ouvrir-une-enquete-sur-la-mort-de-djaza/" title="« Le procureur devait ouvrir une enquête sur la mort de Djaza »">
										« Le procureur devait ouvrir une enquête sur la mort de Djaza »									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/le-procureur-devait-ouvrir-une-enquete-sur-la-mort-de-djaza/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/le-chef-de-letat-remet-21-vehicules-au-ministere-de-la-sante-pour-les-besoins-des-districts-sanitaires/" title="Le chef de l&rsquo;État remet 21 véhicules au ministère de la santé pour les besoins des districts sanitaires"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606212364930-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606212364930-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606212364930-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606212364930-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/le-chef-de-letat-remet-21-vehicules-au-ministere-de-la-sante-pour-les-besoins-des-districts-sanitaires/" title="Le chef de l&rsquo;État remet 21 véhicules au ministère de la santé pour les besoins des districts sanitaires">
										Le chef de l&rsquo;État remet 21 véhicules au ministère de la santé pour les besoins des districts sanitaires									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/le-chef-de-letat-remet-21-vehicules-au-ministere-de-la-sante-pour-les-besoins-des-districts-sanitaires/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/can-2022-le-village-de-fouad-bachirou-mvouni-construit-un-coelacanthe/" title="Can 2022 :  le village de Fouad Bachirou, M’vouni, construit un Coelacanthe"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/received_389625879051734-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/received_389625879051734-80x60.jpeg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_389625879051734-300x225.jpeg 300w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_389625879051734-768x576.jpeg 768w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_389625879051734-678x509.jpeg 678w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_389625879051734-326x245.jpeg 326w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_389625879051734.jpeg 960w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/can-2022-le-village-de-fouad-bachirou-mvouni-construit-un-coelacanthe/" title="Can 2022 :  le village de Fouad Bachirou, M’vouni, construit un Coelacanthe">
										Can 2022 :  le village de Fouad Bachirou, M’vouni, construit un Coelacanthe									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/can-2022-le-village-de-fouad-bachirou-mvouni-construit-un-coelacanthe/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/reprise-des-vols-moroni-mayotte-moroni-des-ce-mardi/" title="Reprise des vols Moroni-Mayotte-Moroni dès ce mardi"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/img_2771-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/img_2771-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/img_2771-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/11/img_2771-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/reprise-des-vols-moroni-mayotte-moroni-des-ce-mardi/" title="Reprise des vols Moroni-Mayotte-Moroni dès ce mardi">
										Reprise des vols Moroni-Mayotte-Moroni dès ce mardi									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/reprise-des-vols-moroni-mayotte-moroni-des-ce-mardi/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/ce-gouvernement-a-fait-pire-que-pharaon/" title="« Ce gouvernement a fait pire que pharaon »"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/20201124_081217-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/20201124_081217-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/20201124_081217-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/11/20201124_081217-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/ce-gouvernement-a-fait-pire-que-pharaon/" title="« Ce gouvernement a fait pire que pharaon »">
										« Ce gouvernement a fait pire que pharaon »									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/ce-gouvernement-a-fait-pire-que-pharaon/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/commerce-informel-une-activite-dominee-par-les-etrangers/" title="Commerce informel : Une activité dominée par les étrangers"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/marche-volovolo-1-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/marche-volovolo-1-1-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/marche-volovolo-1-1-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/11/marche-volovolo-1-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/commerce-informel-une-activite-dominee-par-les-etrangers/" title="Commerce informel : Une activité dominée par les étrangers">
										Commerce informel : Une activité dominée par les étrangers									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/commerce-informel-une-activite-dominee-par-les-etrangers/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/deux-hommes-ecrases-par-un-camion-lors-dun-accident-de-la-route/" title="Deux hommes écrasés par un camion lors d&rsquo;un accident de la route"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606195746380-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606195746380-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606195746380-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606195746380-768x576.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606195746380-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606195746380-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2020/11/FB_IMG_1606195746380.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/deux-hommes-ecrases-par-un-camion-lors-dun-accident-de-la-route/" title="Deux hommes écrasés par un camion lors d&rsquo;un accident de la route">
										Deux hommes écrasés par un camion lors d&rsquo;un accident de la route									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/deux-hommes-ecrases-par-un-camion-lors-dun-accident-de-la-route/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/les-elections-de-la-chambre-de-commerce-sont-reportees/" title="Les élections de la chambre de commerce sont reportées"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/08/unnamed-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/08/unnamed-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/08/unnamed-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2020/08/unnamed.jpg 512w, http://www.comores-infos.net/wp-content/uploads/2020/08/unnamed-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/les-elections-de-la-chambre-de-commerce-sont-reportees/" title="Les élections de la chambre de commerce sont reportées">
										Les élections de la chambre de commerce sont reportées									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/les-elections-de-la-chambre-de-commerce-sont-reportees/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/mwambiye-le-collectif-des-femmes-comoriennes-engagees-de-france-sadresse-a-azali/" title="«Mwambiyé», le Collectif des femmes comoriennes engagées de France s’adresse à Azali"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/received_216681439828817-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/received_216681439828817-80x60.jpeg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_216681439828817-300x225.jpeg 300w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_216681439828817-678x509.jpeg 678w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_216681439828817-326x245.jpeg 326w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_216681439828817.jpeg 750w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/mwambiye-le-collectif-des-femmes-comoriennes-engagees-de-france-sadresse-a-azali/" title="«Mwambiyé», le Collectif des femmes comoriennes engagées de France s’adresse à Azali">
										«Mwambiyé», le Collectif des femmes comoriennes engagées de France s’adresse à Azali									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/mwambiye-le-collectif-des-femmes-comoriennes-engagees-de-france-sadresse-a-azali/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/les-eleves-ages-de-5ans-de-lecole-publique-de-nymadzaha-cotisent-500kmf-pour-payer-les-enseignants/" title="Les élèves âgés de 5ans de l&rsquo;école publique de Nymadzaha cotisent 500kmf pour payer les enseignants"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/VideoCapture_20201118-142822-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/VideoCapture_20201118-142822-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/VideoCapture_20201118-142822-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/les-eleves-ages-de-5ans-de-lecole-publique-de-nymadzaha-cotisent-500kmf-pour-payer-les-enseignants/" title="Les élèves âgés de 5ans de l&rsquo;école publique de Nymadzaha cotisent 500kmf pour payer les enseignants">
										Les élèves âgés de 5ans de l&rsquo;école publique de Nymadzaha cotisent 500kmf pour payer les enseignants									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/les-eleves-ages-de-5ans-de-lecole-publique-de-nymadzaha-cotisent-500kmf-pour-payer-les-enseignants/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/lancien-conseiller-juridique-de-lassemblee-nationale-arrete-a-moheli/" title="L’ancien conseiller juridique de l’assemblée nationale arrêté à Mohéli"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/20201123_143341-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/20201123_143341-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/20201123_143341-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/lancien-conseiller-juridique-de-lassemblee-nationale-arrete-a-moheli/" title="L’ancien conseiller juridique de l’assemblée nationale arrêté à Mohéli">
										L’ancien conseiller juridique de l’assemblée nationale arrêté à Mohéli									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/lancien-conseiller-juridique-de-lassemblee-nationale-arrete-a-moheli/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/la-cession-dune-partie-dissiwa-mea-nest-pas-un-acte-dalienation/" title="La cession d’une partie d’Issiwa Mea n’est pas un acte d’aliénation"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/received_1653340604863596-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/received_1653340604863596-80x60.jpeg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_1653340604863596-678x507.jpeg 678w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_1653340604863596-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/la-cession-dune-partie-dissiwa-mea-nest-pas-un-acte-dalienation/" title="La cession d’une partie d’Issiwa Mea n’est pas un acte d’aliénation">
										La cession d’une partie d’Issiwa Mea n’est pas un acte d’aliénation									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/la-cession-dune-partie-dissiwa-mea-nest-pas-un-acte-dalienation/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/la-gendarmerie-a-arrete-la-femme-dun-gendarme-qui-a-deserte-avec-son-arme/" title="La gendarmerie a arrêté la femme d’un gendarme qui a déserté avec son arme"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/img_1710-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/img_1710-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/img_1710-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/la-gendarmerie-a-arrete-la-femme-dun-gendarme-qui-a-deserte-avec-son-arme/" title="La gendarmerie a arrêté la femme d’un gendarme qui a déserté avec son arme">
										La gendarmerie a arrêté la femme d’un gendarme qui a déserté avec son arme									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/la-gendarmerie-a-arrete-la-femme-dun-gendarme-qui-a-deserte-avec-son-arme/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/azali-appelle-ses-militants-a-quitter-facebook/" title="Azali appelle ses militants à quitter Facebook"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/10/FB_IMG_1602829358359-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/10/FB_IMG_1602829358359-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/10/FB_IMG_1602829358359-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/10/FB_IMG_1602829358359-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/azali-appelle-ses-militants-a-quitter-facebook/" title="Azali appelle ses militants à quitter Facebook">
										Azali appelle ses militants à quitter Facebook									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>23 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/azali-appelle-ses-militants-a-quitter-facebook/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div><div id="text-3" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Misam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="5650957845"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_magazine_tabbed-2" class="mh-widget mh_magazine_tabbed"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ACTU EN BREF</span></h4>			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/">
										Covid-19: les Comoriens de Marseille entre craintes et solidarité face à l&rsquo;épidémie									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/escroquerie-un-comorien-aurait-vole-plus-de-40-000-euros-au-maroc-a-plusieurs-personnes-qui-revent-deurope/">
										Escroquerie : un comorien aurait volé plus de 40 000 euros au Maroc à plusieurs personnes qui rêvent d&rsquo;Europe									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/alwatwan-a-menti-cest-me-tadjdine-qui-a-ete-elu-mais-mzimba-a-nomme-abdoulwahabi/">
										Alwatwan a menti, c&rsquo;est Me Tadjdine qui a été élu mais Mzimba a nommé Abdoulwahabi									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/voici-soule-le-prisonnier-mort-a-la-prison-de-moroni-tabasse-par-des-gendarmes-comme-lui/">
										Voici Soulé, le prisonnier mort à la prison de Moroni, tabassé par des gendarmes comme lui									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/un-gendarme-detenu-serait-mort-suite-a-des-tortures/">
										Un gendarme détenu serait mort suite à des tortures									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href="http://www.comores-infos.net/tag/actu/" class="tag-cloud-link tag-link-168 tag-link-position-1" style="font-size: 12px;">actu</a>
<a href="http://www.comores-infos.net/tag/afrique-2/" class="tag-cloud-link tag-link-167 tag-link-position-2" style="font-size: 12px;">afrique</a>
<a href="http://www.comores-infos.net/tag/alwatwan/" class="tag-cloud-link tag-link-285 tag-link-position-3" style="font-size: 12px;">Alwatwan</a>
<a href="http://www.comores-infos.net/tag/anjouan/" class="tag-cloud-link tag-link-12 tag-link-position-4" style="font-size: 12px;">Anjouan</a>
<a href="http://www.comores-infos.net/tag/azali/" class="tag-cloud-link tag-link-278 tag-link-position-5" style="font-size: 12px;">azali</a>
<a href="http://www.comores-infos.net/tag/comores/" class="tag-cloud-link tag-link-9 tag-link-position-6" style="font-size: 12px;">Comores</a>
<a href="http://www.comores-infos.net/tag/diaspora/" class="tag-cloud-link tag-link-292 tag-link-position-7" style="font-size: 12px;">diaspora</a>
<a href="http://www.comores-infos.net/tag/exclu/" class="tag-cloud-link tag-link-171 tag-link-position-8" style="font-size: 12px;">exclu</a>
<a href="http://www.comores-infos.net/tag/famille/" class="tag-cloud-link tag-link-172 tag-link-position-9" style="font-size: 12px;">famille</a>
<a href="http://www.comores-infos.net/tag/football/" class="tag-cloud-link tag-link-302 tag-link-position-10" style="font-size: 12px;">football</a>
<a href="http://www.comores-infos.net/tag/france/" class="tag-cloud-link tag-link-49 tag-link-position-11" style="font-size: 12px;">France</a>
<a href="http://www.comores-infos.net/tag/habari/" class="tag-cloud-link tag-link-445 tag-link-position-12" style="font-size: 12px;">habari</a>
<a href="http://www.comores-infos.net/tag/justice/" class="tag-cloud-link tag-link-192 tag-link-position-13" style="font-size: 12px;">justice</a>
<a href="http://www.comores-infos.net/tag/libre/" class="tag-cloud-link tag-link-296 tag-link-position-14" style="font-size: 12px;">libre</a>
<a href="http://www.comores-infos.net/tag/mayotte/" class="tag-cloud-link tag-link-70 tag-link-position-15" style="font-size: 12px;">Mayotte</a>
<a href="http://www.comores-infos.net/tag/moroni/" class="tag-cloud-link tag-link-48 tag-link-position-16" style="font-size: 12px;">Moroni</a>
<a href="http://www.comores-infos.net/tag/news-people/" class="tag-cloud-link tag-link-176 tag-link-position-17" style="font-size: 12px;">News people</a>
<a href="http://www.comores-infos.net/tag/opinion/" class="tag-cloud-link tag-link-295 tag-link-position-18" style="font-size: 12px;">opinion</a>
<a href="http://www.comores-infos.net/tag/politique/" class="tag-cloud-link tag-link-518 tag-link-position-19" style="font-size: 12px;">Politique</a>
<a href="http://www.comores-infos.net/tag/president/" class="tag-cloud-link tag-link-240 tag-link-position-20" style="font-size: 12px;">président</a>
<a href="http://www.comores-infos.net/tag/sport-2/" class="tag-cloud-link tag-link-10 tag-link-position-21" style="font-size: 12px;">sport</a>
<a href="http://www.comores-infos.net/tag/telma/" class="tag-cloud-link tag-link-399 tag-link-position-22" style="font-size: 12px;">telma</a>
<a href="http://www.comores-infos.net/tag/top/" class="tag-cloud-link tag-link-174 tag-link-position-23" style="font-size: 12px;">top</a>
<a href="http://www.comores-infos.net/tag/tele/" class="tag-cloud-link tag-link-173 tag-link-position-24" style="font-size: 12px;">télé</a>
<a href="http://www.comores-infos.net/tag/za/" class="tag-cloud-link tag-link-453 tag-link-position-25" style="font-size: 12px;">za</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/65689e6d62cd61943b03d134ade6865a?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/65689e6d62cd61943b03d134ade6865a?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										ibrahim youssouf: 									</span>
									<a href="http://www.comores-infos.net/scandale-50-euros-cest-le-prix-a-payer-par-personne-pour-adherer/#comment-19398">
										<span class="mh-tab-comment-excerpt">
											moi je nhadere pas avec des escros or du lundi au jeudi je suivre gratutement la traduction de saibt coran&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/6cea32f5f8238d2470d6ae634fb10a91?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6cea32f5f8238d2470d6ae634fb10a91?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										KIKI: 									</span>
									<a href="http://www.comores-infos.net/un-homme-viole-sa-propre-soeur/#comment-19396">
										<span class="mh-tab-comment-excerpt">
											quand toutes les femmes commoriennes sont partis à mayotte pour se prostituer, il n'y a plus assez de femme au&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/0c395270c79cd5ca8b612da2980e01b8?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0c395270c79cd5ca8b612da2980e01b8?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Mohamed keldi: 									</span>
									<a href="http://www.comores-infos.net/foundhi-djibril-ou-as-tu-fait-tes-etudes-ou-sont-tes-diplomes/#comment-19382">
										<span class="mh-tab-comment-excerpt">
											Bravo,vous avez un doctorat en chimie et si vous voulez nous apprendre la théologie bienvenue,mais j'aurais souhaité que vous nous&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://2.gravatar.com/avatar/e18473485df1a9d4336cd0c0d5c7a833?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e18473485df1a9d4336cd0c0d5c7a833?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Adjali Ambarriwadji: 									</span>
									<a href="http://www.comores-infos.net/petit-separatiste-petit-esprit/#comment-19377">
										<span class="mh-tab-comment-excerpt">
											Mais vous êtes malades ou quoi? CHAMSIDINE Maanfou n'est pas du tout séparatiste. Vous ne savez pas que ce sont&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/c45b27c923486e86e6f54f9e988ace8e?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c45b27c923486e86e6f54f9e988ace8e?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Said Djanfar Said Omar: 									</span>
									<a href="http://www.comores-infos.net/pour-mladjao-djibril-pratique-de-lislamo-racaille/#comment-19373">
										<span class="mh-tab-comment-excerpt">
											L'intelligence peut se transformer en folie et attaque son propre foyer, c'est se qui arrive à ce arrogant MLADJAYE pas&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/f78c4f6acd3246e730be2de14ea863da?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f78c4f6acd3246e730be2de14ea863da?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										alley: 									</span>
									<a href="http://www.comores-infos.net/pour-mladjao-djibril-pratique-de-lislamo-racaille/#comment-19371">
										<span class="mh-tab-comment-excerpt">
											Les détraqueurs de Nfundi djibril doivent fermer leurs bouches. Djibril contrairement aux autres, ne vole pas au peuple, privant les&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/65689e6d62cd61943b03d134ade6865a?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/65689e6d62cd61943b03d134ade6865a?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										ibrahim youssouf: 									</span>
									<a href="http://www.comores-infos.net/pour-mladjao-djibril-pratique-de-lislamo-racaille/#comment-19364">
										<span class="mh-tab-comment-excerpt">
											asamou aanlaykoum warahamatou allah wabarakatouhou comoriens et comoriennes de france mes chers musulmans et musulmanes a llah soubouhanouhou wataanla dit&hellip;										</span>
									</a>
								</li></ul>				</div>
			</div></div><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- may -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="8272294248"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="widget_facebookzamablog" class="mh-widget fctWidgetFacebookZamablogDisplay"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Suivez nous</span></h4><div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=161465360652229";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/Comoreinfos" data-width="350" data-height="900" data-show-faces="true" data-stream="false" data-header="true" data-colorscheme="light"> </div>
<div style="margin: 0px; padding: 0px; font-size: 8px; color: #ccc;">
<!--
<a "color: #ccc;" href="http://www.dakola.com/">Fourni par Dakola</a> <a style="display:none;" href="http://www.dakola.com/tools/qr-code/">générateur de code qr</a></div>
-->
<!-- version: 3.5 --></div>	</aside>
	</div>
     
</div>

<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="email-subscribers-form-2" class="mh-footer-widget widget_email-subscribers-form"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"> Recevez les articles par mail </span></h6>
		<div class="emaillist">
			<form action="#" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_1606294462" data-source="ig-es">
								<div class="es-field-wrap"><label>Name*<br /><input type="text" name="name" class="ig_es_form_field_name" placeholder="" value="" required="required" /></label></div><div class="es-field-wrap"><label>Email*<br /><input class="es_required_field es_txt_email ig_es_form_field_email" type="email" name="email" value="" placeholder="" required="required" /></label></div><input type="hidden" name="lists[]" value="2" /><input type="hidden" name="form_id" value="1" />
				<input type="hidden" name="es_email_page" value="90517"/>
				<input type="hidden" name="es_email_page_url" value="http://www.comores-infos.net/covid-19-les-comoriens-de-marseille-entre-craintes-et-solidarite-face-a-lepidemie/"/>
				<input type="hidden" name="status" value="Unconfirmed"/>
				<input type="hidden" name="es-subscribe" id="es-subscribe" value="0f229b0a8a"/>
				<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value=""/></label>
								<input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_1606294462" value="Subscribe"/>

				
				<span class="es_spinner_image" id="spinner-image"><img src="http://www.comores-infos.net/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif" alt="Loading"/></span>

			</form>

			<span class="es_subscription_message" id="es_subscription_message_1606294462"></span>
		</div>

		</div>			</div>
									</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-basdepage-container"><ul id="menu-basdepage" class="menu"><li id="menu-item-22662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22662"><a href="http://www.comores-infos.net/nous-contactez-en-france-et-aux-comores/">CONTACT</a></li>
<li id="menu-item-22664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22664"><a href="http://www.comores-infos.net/publicite/">Publicité</a></li>
<li id="menu-item-22665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22665"><a href="http://www.comores-infos.net/participez/">Proposez un article</a></li>
<li id="menu-item-27724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27724"><a href="http://www.comores-infos.net/qui-sommes-nous/">QUI SOMMES NOUS ?</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | Comores Infos <a href="http://www.comores-infos.net/" title="Comores infos" rel="nofollow"></a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47388707-1', 'comores-infos.net');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='ssbs-fa-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.1.6'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/no-copy/no-copy.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.15'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47388707-1', 'comores-infos.net');
  ga('send', 'pageview');

</script>


</body>
</html>