<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.comores-infos.net/xmlrpc.php" />
<title>Disposer d’un oxymètre | Comores Infos</title>

		<!-- All in One SEO 4.0.15 -->
		<meta name="description" content="En cette période de Covid-19, en plus du thermomètre, du tensiomètre, les agents de Santé communautaires devraient disposer de l’oxymètre, petit appareil qui sert à mesurer le taux d’oxygène dans le sang, la norme étant située entre 95 et 100%. C’est un médecin qui le dit. La saturation en oxygène doit être mesurée au même [...]"/>
		<meta name="keywords" content="actualités,santé" />
		<link rel="canonical" href="http://www.comores-infos.net/disposer-dun-oxymetre/" />
		<meta property="og:site_name" content="Comores infos, 1er site d&#039;information des Comores" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Disposer d’un oxymètre | Comores Infos" />
		<meta property="og:description" content="En cette période de Covid-19, en plus du thermomètre, du tensiomètre, les agents de Santé communautaires devraient disposer de l’oxymètre, petit appareil qui sert à mesurer le taux d’oxygène dans le sang, la norme étant située entre 95 et 100%. C’est un médecin qui le dit. La saturation en oxygène doit être mesurée au même [...]" />
		<meta property="og:url" content="http://www.comores-infos.net/disposer-dun-oxymetre/" />
		<meta property="og:image" content="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614280095358.jpg" />
		<meta property="og:image:width" content="1080" />
		<meta property="og:image:height" content="810" />
		<meta property="article:published_time" content="2021-02-25T19:08:47Z" />
		<meta property="article:modified_time" content="2021-02-25T19:11:43Z" />
		<meta property="twitter:card" content="summary_large_image" />
		<meta property="twitter:domain" content="www.comores-infos.net" />
		<meta property="twitter:title" content="Disposer d’un oxymètre | Comores Infos" />
		<meta property="twitter:description" content="En cette période de Covid-19, en plus du thermomètre, du tensiomètre, les agents de Santé communautaires devraient disposer de l’oxymètre, petit appareil qui sert à mesurer le taux d’oxygène dans le sang, la norme étant située entre 95 et 100%. C’est un médecin qui le dit. La saturation en oxygène doit être mesurée au même [...]" />
		<meta property="twitter:image" content="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614280095358.jpg" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/www.comores-infos.net\/#website","url":"http:\/\/www.comores-infos.net\/","name":"Comores Infos","description":"Comores infos | Actualit\u00e9s des Comores - Habari Ya Comores","publisher":{"@id":"http:\/\/www.comores-infos.net\/#organization"}},{"@type":"Organization","@id":"http:\/\/www.comores-infos.net\/#organization","name":"Comores Infos","url":"http:\/\/www.comores-infos.net\/"},{"@type":"BreadcrumbList","@id":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/www.comores-infos.net\/#listItem","position":"1","item":{"@id":"http:\/\/www.comores-infos.net\/#item","name":"Accueil","description":"Suivez toute l'information politique, culturelle, sportive en direct et en continu sur Comores infos. 1er Site d'actualit\u00e9 des Comores et de la diaspora.","url":"http:\/\/www.comores-infos.net\/"},"nextItem":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/#listItem"},{"@type":"ListItem","@id":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/#listItem","position":"2","item":{"@id":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/#item","name":"Disposer d\u2019un oxym\u00e8tre","description":"En cette p\u00e9riode de Covid-19, en plus du thermom\u00e8tre, du tensiom\u00e8tre, les agents de Sant\u00e9 communautaires devraient disposer de l\u2019oxym\u00e8tre, petit appareil qui sert \u00e0 mesurer le taux d\u2019oxyg\u00e8ne dans le sang, la norme \u00e9tant situ\u00e9e entre 95 et 100%. C\u2019est un m\u00e9decin qui le dit. La saturation en oxyg\u00e8ne doit \u00eatre mesur\u00e9e au m\u00eame [...]","url":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/"},"previousItem":"http:\/\/www.comores-infos.net\/#listItem"}]},{"@type":"Person","@id":"http:\/\/www.comores-infos.net\/author\/actublog\/#author","url":"http:\/\/www.comores-infos.net\/author\/actublog\/","name":"Comores Infos","image":{"@type":"ImageObject","@id":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/#authorImage","url":"http:\/\/2.gravatar.com\/avatar\/277b13a1a6e826e7500d69b4ee7e20eb?s=96&d=mm&r=g","width":"96","height":"96","caption":"Comores Infos"}},{"@type":"WebPage","@id":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/#webpage","url":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/","name":"Disposer d\u2019un oxym\u00e8tre | Comores Infos","description":"En cette p\u00e9riode de Covid-19, en plus du thermom\u00e8tre, du tensiom\u00e8tre, les agents de Sant\u00e9 communautaires devraient disposer de l\u2019oxym\u00e8tre, petit appareil qui sert \u00e0 mesurer le taux d\u2019oxyg\u00e8ne dans le sang, la norme \u00e9tant situ\u00e9e entre 95 et 100%. C\u2019est un m\u00e9decin qui le dit. La saturation en oxyg\u00e8ne doit \u00eatre mesur\u00e9e au m\u00eame [...]","inLanguage":"fr-FR","isPartOf":{"@id":"http:\/\/www.comores-infos.net\/#website"},"breadcrumb":{"@id":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/#breadcrumblist"},"author":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/#author","creator":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/#author","image":{"@type":"ImageObject","@id":"http:\/\/www.comores-infos.net\/#mainImage","url":"http:\/\/www.comores-infos.net\/wp-content\/uploads\/2021\/02\/FB_IMG_1614280095358.jpg","width":"1080","height":"810"},"primaryImageOfPage":{"@id":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/#mainImage"},"datePublished":"2021-02-25T19:08:47+00:00","dateModified":"2021-02-25T19:11:43+00:00"},{"@type":"Article","@id":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/#article","name":"Disposer d\u2019un oxym\u00e8tre | Comores Infos","description":"En cette p\u00e9riode de Covid-19, en plus du thermom\u00e8tre, du tensiom\u00e8tre, les agents de Sant\u00e9 communautaires devraient disposer de l\u2019oxym\u00e8tre, petit appareil qui sert \u00e0 mesurer le taux d\u2019oxyg\u00e8ne dans le sang, la norme \u00e9tant situ\u00e9e entre 95 et 100%. C\u2019est un m\u00e9decin qui le dit. La saturation en oxyg\u00e8ne doit \u00eatre mesur\u00e9e au m\u00eame [...]","headline":"Disposer d\u2019un oxym\u00e8tre","author":{"@id":"http:\/\/www.comores-infos.net\/author\/actublog\/#author"},"publisher":{"@id":"http:\/\/www.comores-infos.net\/#organization"},"datePublished":"2021-02-25T19:08:47+00:00","dateModified":"2021-02-25T19:11:43+00:00","articleSection":"Actualit\u00e9s, Sant\u00e9","mainEntityOfPage":{"@id":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/#webpage"},"isPartOf":{"@id":"http:\/\/www.comores-infos.net\/disposer-dun-oxymetre\/#webpage"},"image":{"@type":"ImageObject","@id":"http:\/\/www.comores-infos.net\/#articleImage","url":"http:\/\/www.comores-infos.net\/wp-content\/uploads\/2021\/02\/FB_IMG_1614280095358.jpg","width":"1080","height":"810"}}]}
		</script>
		<script type="text/javascript" >
			window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
			ga('create', "UA-47388707-1", 'auto');
			ga('send', 'pageview');
		</script>
		<script async src="https://www.google-analytics.com/analytics.js"></script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//www.comores-infos.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comores Infos &raquo; Flux" href="http://www.comores-infos.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comores Infos &raquo; Flux des commentaires" href="http://www.comores-infos.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comores Infos &raquo; Disposer d’un oxymètre Flux des commentaires" href="http://www.comores-infos.net/disposer-dun-oxymetre/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.comores-infos.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.comores-infos.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://www.comores-infos.net/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://www.comores-infos.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.6.8' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='http://www.comores-infos.net/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.comores-infos.net/wp-content/themes/mh-magazine/style.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.comores-infos.net/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/swfobj/swfobject.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"http:\/\/www.comores-infos.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.6.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-huFu2x0gbnQC3","enabled":"all","ccpa":"auto","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.comores-infos.net/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.4'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/themes/mh-magazine/js/scripts.js?ver=5.2.9'></script>
<link rel='https://api.w.org/' href='http://www.comores-infos.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.comores-infos.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.comores-infos.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title=' » Fazul ne pourra pas faire face « ' href='http://www.comores-infos.net/fazul-ne-pourra-pas-faire-face/' />
<link rel='next' title='Le Covid-Organics malgache c&rsquo;était du « pipeau »' href='http://www.comores-infos.net/le-covid-organics-malgache-cetait-du-pipeau/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='http://www.comores-infos.net/?p=94164' />
<link rel="alternate" type="application/json+oembed" href="http://www.comores-infos.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.comores-infos.net%2Fdisposer-dun-oxymetre%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.comores-infos.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.comores-infos.net%2Fdisposer-dun-oxymetre%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.comores-infos.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.comores-infos.net/wp-content/uploads/2016/06/gris.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'huFu2x0gbnQC3', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7461989649061779",
          enable_page_level_ads: true
     });
</script>
	

<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7461989649061779",
    enable_page_level_ads: true
  });
</script>
	
 <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7461989649061779", enable_page_level_ads: true }); </script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/comoresinfos/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>

<div id="64621-6"><script src="//ads.themoneytizer.com/s/gen.js?type=6"></script><script src="//ads.themoneytizer.com/s/requestform.js?siteId=64621&formatId=6"></script></div>

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-94164 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><!-- Pubhead -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="7815146079"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			En ce moment<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/declaration-du-comred-france-karihila/" title="Déclaration du COMRED France -Karihila-">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 3 novembre 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Déclaration du COMRED France -Karihila-						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Politique						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/declaration-du-comred-france/" title="Déclaration du COMRED France">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 29 juillet 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Déclaration du COMRED France						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/as-salam-waleykoum/" title="As Salam Waleykoum !">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 26 octobre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							As Salam Waleykoum !						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/" title="Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 22 octobre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/" title="Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 24 septembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/" title="Les grandes manœuvres des prochaines législatives ont débuté">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 24 septembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Les grandes manœuvres des prochaines législatives ont débuté						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/" title="Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 8 juillet 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/" title="Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 28 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/" title="Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 27 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/" title="Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 26 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/" title="L’environnement, grand gagnant du Global Start Up Week end à Moroni">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 25 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							L’environnement, grand gagnant du Global Start Up Week end à Moroni						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/" title="La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 17 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/le-covid-organics-malgache-cetait-du-pipeau/" title="Le Covid-Organics malgache c&rsquo;était du « pipeau »">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 25 février 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Le Covid-Organics malgache c&rsquo;était du « pipeau »						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Océan indien						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/disposer-dun-oxymetre/" title="Disposer d’un oxymètre">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 25 février 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Disposer d’un oxymètre						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Actualités						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/fazul-ne-pourra-pas-faire-face/" title=" » Fazul ne pourra pas faire face « ">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 25 février 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							 » Fazul ne pourra pas faire face « 						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Actualités						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/la-france-aurait-distribue-des-produits-perimes-a-des-patients-de-lhopital-de-hombo-a-anjouan/" title="La France aurait distribué des produits périmés à des patients de l’hôpital de Hombo à Anjouan">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 25 février 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							La France aurait distribué des produits périmés à des patients de l’hôpital de Hombo à Anjouan						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Actualités						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/je-ne-suis-pas-belou/" title="« Je ne suis pas Belou »">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 25 février 2021 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							« Je ne suis pas Belou »						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
													</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-1 mh-custom-header">
<a href="http://www.comores-infos.net/" title="Comores Infos" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://www.comores-infos.net/wp-content/uploads/2016/05/cropped-logo.png" height="49" width="382" alt="Comores Infos" />
</div>
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-teste2-container"><ul id="menu-teste2" class="menu"><li id="menu-item-22661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-privacy-policy menu-item-22661"><a href="http://www.comores-infos.net/">Accueil</a></li>
<li id="menu-item-22389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22389"><a href="http://www.comores-infos.net/category/politique/">Politique</a></li>
<li id="menu-item-22339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22339"><a href="http://www.comores-infos.net/category/societe/">Société</a></li>
<li id="menu-item-22342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22342"><a href="http://www.comores-infos.net/category/economie/">Économie</a></li>
<li id="menu-item-27596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27596"><a href="http://www.comores-infos.net/category/interview/">Interview</a></li>
<li id="menu-item-22338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22338"><a href="http://www.comores-infos.net/category/afrique/">Afrique</a></li>
<li id="menu-item-22341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22341"><a href="http://www.comores-infos.net/category/religion/">Religion</a></li>
<li id="menu-item-23260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23260"><a href="http://www.comores-infos.net/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-24826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24826"><a href="http://www.comores-infos.net/category/dessin-satirique/">Dessin satirique</a></li>
	<li id="menu-item-23261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23261"><a href="http://www.comores-infos.net/category/chroniques-pimentees/">Chroniques Pimentées</a></li>
	<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="http://www.comores-infos.net/category/diaspora/">Diaspora</a></li>
	<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="http://www.comores-infos.net/category/justice/">Justice</a></li>
	<li id="menu-item-23272" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23272"><a href="http://www.comores-infos.net/category/sante/">Santé</a></li>
	<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="http://www.comores-infos.net/category/education/">Éducation</a></li>
	<li id="menu-item-23273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23273"><a href="http://www.comores-infos.net/category/sport-comores/">Sport</a></li>
	<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="http://www.comores-infos.net/category/femme-2/">Femme</a></li>
	<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="http://www.comores-infos.net/category/high-tech/">HIGH TECH</a></li>
	<li id="menu-item-23267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23267"><a href="http://www.comores-infos.net/category/insolites/">Insolites</a></li>
	<li id="menu-item-23268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23268"><a href="http://www.comores-infos.net/category/international/">International</a></li>
	<li id="menu-item-23270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23270"><a href="http://www.comores-infos.net/category/ocean-indien/">Océan indien</a></li>
	<li id="menu-item-23269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23269"><a href="http://www.comores-infos.net/category/interview/">Interview</a></li>
</ul>
</li>
<li id="menu-item-82701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82701"><a href="http://www.comores-infos.net/qui-sommes-nous/">Qui sommes nous ?</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-extra-nav mh-container mh-container-inner clearfix">
					<div class="menu-accueil-container"><ul id="menu-accueil" class="menu"><li id="menu-item-92187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92187"><a href="http://www.comores-infos.net/politique-de-cookies-ue/">Politique de cookies (UE)</a></li>
</ul></div>				</nav>
			</div>
		</div>
		<script data-ad-client="ca-pub-7461989649061779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix"><center><a href="http://www.radio-comores.com/"><img src="http://comores-infos.com/wp-content/uploads/2016/07/radio-comores.gif" /></a></center>

		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.comores-infos.net" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.comores-infos.net/category/actualites/" itemprop="url"><span itemprop="title">Actualités</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Disposer d’un oxymètre</nav>
<article id="post-94164" class="post-94164 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites category-sante">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Disposer d’un oxymètre		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.comores-infos.net/2021/02/">25 février 2021</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.comores-infos.net/author/actublog/">La Rédaction</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.comores-infos.net/category/actualites/" rel="category tag">Actualités</a>, <a href="http://www.comores-infos.net/category/sante/" rel="category tag">Santé</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.comores-infos.net/disposer-dun-oxymetre/#mh-comments">0</a></span>
</p>
	</header>
	<div id="text-8" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Said -->
<ins class="adsbygoogle"
     style="display:inline-block;width:670px;height:90px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="4194418247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://www.comores-infos.net/fb_img_1614280095358-jpg/"><img src="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614280095358-678x381.jpg" alt="" title="FB_IMG_1614280095358.jpg" /></a>
</figure>
<div data-animation="no-animation" data-icons-animation="no-animation" data-overlay="" data-change-size="" data-button-size="1.5" style="font-size:1.5em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-content supsystic-social-sharing-content-align-center" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.comores-infos.net%2Fdisposer-dun-oxymetre%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="94164" data-url="http://www.comores-infos.net/wp-admin/admin-ajax.php" data-description="Disposer d’un oxymètre" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"><span>Partagez</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter twitter" target="_blank" title="Partager" href="https://twitter.com/share?url=http%3A%2F%2Fwww.comores-infos.net%2Fdisposer-dun-oxymetre%2F&text=Disposer+d%E2%80%99un+oxym%C3%A8tre" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="94164" data-url="http://www.comores-infos.net/wp-admin/admin-ajax.php" data-description="Disposer d’un oxymètre" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"><span>Partagez</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Misam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="5650957845"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>En cette période de Covid-19, en plus du thermomètre, du tensiomètre, les agents de Santé communautaires devraient disposer de l’oxymètre, petit appareil qui sert à mesurer le taux d’oxygène dans le sang, la norme étant située entre 95 et 100%. C’est un médecin qui le dit. La saturation en oxygène doit être mesurée au même titre que la glycémie, la tension ou la température corporelle pour tous les patients positifs au Covid-19.</p>
<div class="mh-content-ad"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Misam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="5650957845"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<p>L’on parle de plus en plus, même ici, d’hypoxie heureuse pour les patients qui ont le Covid. D’aucuns préfèrent dire hypoxie silencieuse. Toujours est il que normalement la baisse d’oxygène dans le sang entraine une incohérence, une perte de conscience voire le coma. Mais sur certains patients Covid, la baisse de l’oxygène sanguin entraine un léger essoufflement, une gêne respiratoire. Si bien que le malade ne sent pas la gravité de la maladie. Ce phénomène est inexpliqué et ouvre la porte à toutes sortes d’hypothèses.</p>
<p>Beaucoup pensent à raison que l’hypoxie, passé un certain seuil, avec des patients en détresse respiratoire entraînerait des râles, une souffrance difficilement supportable, une lente agonie. Ce qui était jusqu’ici vrai. Mais certains Covidés demeurent conscients, alertes, parviennent à se mouvoir tout seul alors que le taux d’oxygène est à 70% par exemple et qu’une radio montre des poumons atteints à 50% Les conséquences peuvent être fâcheuses et le sont. Certains meurent et d’autres survivent si la prise en charge en milieu médical s’opère à temps.</p>
<p><iframe title="&quot;Mon fils a été ta&#039;bassé à mo&#039;rt par la gendarmerie....&quot;" width="678" height="381" src="https://www.youtube.com/embed/Fl3E04Np5vI?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>« Tu sais, si j’étais resté un jour de plus à la maison, tu aurais parlé de moi au passé. Je dois ma vie à cette équipe de santé qui venue à la maison et qui a mis mon doigt dans la petite machine », m’a t il dit . Mon ami a été embarqué pour Samba et consommait jusqu’à 3 bouteilles d’oxygène par jour. Pourtant avant son admission à l’hôpital, il ne ressentait pas d’essoufflement. « Je n’arrivais pas à aller au bout de mon bâillement, j étais obligé de l’interrompre » a t il remarqué. Il s’agit du seul signe annonciateur de ce qui allait suivre. Signe qui ne l’avait d’ailleurs pas inquiété outre mesure. Cet ami a bien récupéré maintenant. Et il arrive à aller au bout de ses bâillements.</p>
<p>A nos amis à l’étranger, si vous pouviez faire parvenir ce petit appareil à la famille ici ce serait le top. Il ne coute pas cher et entraine un meilleur suivi des patients positifs au Covid-19. Ici, certaines pharmacies en vendent.</p>
<p>Faïza Soulé Youssouf</p>
<p><iframe title="Nous avons interrogé Fundi Ali hadji sur la prise en charge des personnes mortes de la Covid-19" width="678" height="509" src="https://www.youtube.com/embed/mt-cIm1b3yw?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Misam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="5650957845"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
	</div>
		<div id="text-12" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7461989649061779",
          enable_page_level_ads: true
     });
</script></div>
		</div></article> 
			
			<strong> La Rédaction</strong>
			
<center>
<!-- may -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="8272294248"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>

<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="4655179003"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				


				<center> <script type="text/javascript">
    google_ad_client = "ca-pub-7461989649061779";
    google_ad_slot = "9997467040";
    google_ad_width = 970;
    google_ad_height = 250;
</script>
<!-- grandpub -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>

<!-- M1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="4516782642"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Soyez le premier à réagir</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Réagissez à cet article <small><a rel="nofollow" id="cancel-comment-reply-link" href="/disposer-dun-oxymetre/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.comores-infos.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='94164' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1614281635" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2021" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.2.5" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin -->			</form>
			</div><!-- #respond -->
			</div>
		
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="text-10" class="mh-widget widget_text">			<div class="textwidget"><ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="6807742041"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">À lire aussi</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/declaration-du-comred-france-karihila/" title="Déclaration du COMRED France -Karihila-"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/Com-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/Com-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/Com-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/declaration-du-comred-france-karihila/" title="Déclaration du COMRED France -Karihila-">
										Déclaration du COMRED France -Karihila-									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/declaration-du-comred-france-karihila/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/declaration-du-comred-france/" title="Déclaration du COMRED France"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/07/comred-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/declaration-du-comred-france/" title="Déclaration du COMRED France">
										Déclaration du COMRED France									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 juillet 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/declaration-du-comred-france/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/as-salam-waleykoum/" title="As Salam Waleykoum !"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-497x381.jpg 497w, http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/as-salam-waleykoum/" title="As Salam Waleykoum !">
										As Salam Waleykoum !									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 octobre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/as-salam-waleykoum/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/" title="Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/10/TM-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/10/TM-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/10/TM-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/" title="Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne">
										Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 octobre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/" title="Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/09/CA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/09/CA-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-768x576.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA.jpg 1023w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/" title="Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?">
										Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 septembre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/" title="Les grandes manœuvres des prochaines législatives ont débuté"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/09/PP-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/09/PP-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/09/PP-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/" title="Les grandes manœuvres des prochaines législatives ont débuté">
										Les grandes manœuvres des prochaines législatives ont débuté									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 septembre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/" title="Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/07/19659015-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/07/19659015-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/07/19659015-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/" title="Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?">
										Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 juillet 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/" title="Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/P1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/P1-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/P1-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/06/P1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/" title="Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)">
										Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/" title="Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2019/06/MAA.jpg 650w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/" title="Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde">
										Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/" title="Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/kenneth-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/kenneth-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/kenneth-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/" title="Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores">
										Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/" title="L’environnement, grand gagnant du Global Start Up Week end à Moroni"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/" title="L’environnement, grand gagnant du Global Start Up Week end à Moroni">
										L’environnement, grand gagnant du Global Start Up Week end à Moroni									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/" title="La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-768x576.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf.jpg 945w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/" title="La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth">
										La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/le-covid-organics-malgache-cetait-du-pipeau/" title="Le Covid-Organics malgache c&rsquo;était du « pipeau »"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/113937006_b1ad07b1-340d-4acf-b484-7b3e8f00ced7-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/113937006_b1ad07b1-340d-4acf-b484-7b3e8f00ced7-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/113937006_b1ad07b1-340d-4acf-b484-7b3e8f00ced7-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2021/02/113937006_b1ad07b1-340d-4acf-b484-7b3e8f00ced7-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/le-covid-organics-malgache-cetait-du-pipeau/" title="Le Covid-Organics malgache c&rsquo;était du « pipeau »">
										Le Covid-Organics malgache c&rsquo;était du « pipeau »									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/le-covid-organics-malgache-cetait-du-pipeau/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/disposer-dun-oxymetre/" title="Disposer d’un oxymètre"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614280095358-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614280095358-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614280095358-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614280095358-768x576.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614280095358-1024x768.jpg 1024w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614280095358-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614280095358-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614280095358.jpg 1080w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/disposer-dun-oxymetre/" title="Disposer d’un oxymètre">
										Disposer d’un oxymètre									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/disposer-dun-oxymetre/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/fazul-ne-pourra-pas-faire-face/" title=" » Fazul ne pourra pas faire face « "><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614269169070-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614269169070-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614269169070-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/fazul-ne-pourra-pas-faire-face/" title=" » Fazul ne pourra pas faire face « ">
										 » Fazul ne pourra pas faire face « 									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/fazul-ne-pourra-pas-faire-face/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/la-france-aurait-distribue-des-produits-perimes-a-des-patients-de-lhopital-de-hombo-a-anjouan/" title="La France aurait distribué des produits périmés à des patients de l’hôpital de Hombo à Anjouan"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/img_5343-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/img_5343-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/img_5343-300x220.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2021/02/img_5343-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2021/02/img_5343-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2021/02/img_5343.jpg 750w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/la-france-aurait-distribue-des-produits-perimes-a-des-patients-de-lhopital-de-hombo-a-anjouan/" title="La France aurait distribué des produits périmés à des patients de l’hôpital de Hombo à Anjouan">
										La France aurait distribué des produits périmés à des patients de l’hôpital de Hombo à Anjouan									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/la-france-aurait-distribue-des-produits-perimes-a-des-patients-de-lhopital-de-hombo-a-anjouan/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/je-ne-suis-pas-belou/" title="« Je ne suis pas Belou »"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/01/FB_IMG_16118157769866589-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/01/FB_IMG_16118157769866589-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/01/FB_IMG_16118157769866589-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/je-ne-suis-pas-belou/" title="« Je ne suis pas Belou »">
										« Je ne suis pas Belou »									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/je-ne-suis-pas-belou/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/sambi-demande-daller-faire-la-priere-mortuaire-de-son-frere-le-samedi/" title="Sambi demande d&rsquo;aller faire la prière mortuaire de son frère le samedi"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614253944274-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614253944274-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614253944274-300x224.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614253944274-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614253944274-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_1614253944274.jpg 720w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/sambi-demande-daller-faire-la-priere-mortuaire-de-son-frere-le-samedi/" title="Sambi demande d&rsquo;aller faire la prière mortuaire de son frère le samedi">
										Sambi demande d&rsquo;aller faire la prière mortuaire de son frère le samedi									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/sambi-demande-daller-faire-la-priere-mortuaire-de-son-frere-le-samedi/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/coronavirus-azali-demande-officiellement-le-vaccin-chinois/" title="Coronavirus : Azali demande officiellement le vaccin chinois"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/received_188172189751102-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/received_188172189751102-80x60.jpeg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/received_188172189751102-678x509.jpeg 678w, http://www.comores-infos.net/wp-content/uploads/2021/02/received_188172189751102-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/coronavirus-azali-demande-officiellement-le-vaccin-chinois/" title="Coronavirus : Azali demande officiellement le vaccin chinois">
										Coronavirus : Azali demande officiellement le vaccin chinois									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/coronavirus-azali-demande-officiellement-le-vaccin-chinois/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/coronavirus-azali-demande-officiellement-le-vaccin-chinois-2/" title="Coronavirus : Azali demande officiellement le vaccin chinois"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/img_5309-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/img_5309-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/img_5309-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2021/02/img_5309-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/coronavirus-azali-demande-officiellement-le-vaccin-chinois-2/" title="Coronavirus : Azali demande officiellement le vaccin chinois">
										Coronavirus : Azali demande officiellement le vaccin chinois									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/coronavirus-azali-demande-officiellement-le-vaccin-chinois-2/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/apres-le-riz-ordinaire-et-le-basmati-kayiri-lonicor-vise-le-riz-complet-pour-les-diabetiques/" title="Après le riz ordinaire et le Basmati Kayiri, l&rsquo;ONICOR vise le « riz complet » pour les diabétiques"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/received_135655465102976-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/received_135655465102976-80x60.jpeg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/received_135655465102976-678x509.jpeg 678w, http://www.comores-infos.net/wp-content/uploads/2021/02/received_135655465102976-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/apres-le-riz-ordinaire-et-le-basmati-kayiri-lonicor-vise-le-riz-complet-pour-les-diabetiques/" title="Après le riz ordinaire et le Basmati Kayiri, l&rsquo;ONICOR vise le « riz complet » pour les diabétiques">
										Après le riz ordinaire et le Basmati Kayiri, l&rsquo;ONICOR vise le « riz complet » pour les diabétiques									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/apres-le-riz-ordinaire-et-le-basmati-kayiri-lonicor-vise-le-riz-complet-pour-les-diabetiques/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/un-kwassa-avec-du-materiel-informatique-vole-a-mayotte-a-destination-danjouan/" title="Un kwassa avec du matériel informatique volé à Mayotte à destination d&rsquo;Anjouan"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/RAIDSC_0470-ID14099-800x533-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/RAIDSC_0470-ID14099-800x533-1-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/RAIDSC_0470-ID14099-800x533-1-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2021/02/RAIDSC_0470-ID14099-800x533-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/un-kwassa-avec-du-materiel-informatique-vole-a-mayotte-a-destination-danjouan/" title="Un kwassa avec du matériel informatique volé à Mayotte à destination d&rsquo;Anjouan">
										Un kwassa avec du matériel informatique volé à Mayotte à destination d&rsquo;Anjouan									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/un-kwassa-avec-du-materiel-informatique-vole-a-mayotte-a-destination-danjouan/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/une-maman-casse-une-assiette-sur-la-tete-du-violeur-tonton-de-sa-fille-de-11-ans/" title="Une maman casse une assiette sur la tête du violeur-tonton- de sa fille de 11 ans"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16134065231930006-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16134065231930006-1-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16134065231930006-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/une-maman-casse-une-assiette-sur-la-tete-du-violeur-tonton-de-sa-fille-de-11-ans/" title="Une maman casse une assiette sur la tête du violeur-tonton- de sa fille de 11 ans">
										Une maman casse une assiette sur la tête du violeur-tonton- de sa fille de 11 ans									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/une-maman-casse-une-assiette-sur-la-tete-du-violeur-tonton-de-sa-fille-de-11-ans/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/gestion-des-dechets-la-societe-g3s-technologies-met-3-millions-deuros-sur-la-table/" title="Gestion des déchets : La société G3s Technologies met 3 millions d’euros sur la table"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/20210224_105542-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/20210224_105542-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/20210224_105542-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/gestion-des-dechets-la-societe-g3s-technologies-met-3-millions-deuros-sur-la-table/" title="Gestion des déchets : La société G3s Technologies met 3 millions d’euros sur la table">
										Gestion des déchets : La société G3s Technologies met 3 millions d’euros sur la table									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/gestion-des-dechets-la-societe-g3s-technologies-met-3-millions-deuros-sur-la-table/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/pidjani-la-domba-naissance-dun-veau-a-deux-tetes/" title="Pidjani la Domba: naissance d’un veau à deux têtes"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/received_136741118330711-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/received_136741118330711-80x60.jpeg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/received_136741118330711-678x509.jpeg 678w, http://www.comores-infos.net/wp-content/uploads/2021/02/received_136741118330711-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/pidjani-la-domba-naissance-dun-veau-a-deux-tetes/" title="Pidjani la Domba: naissance d’un veau à deux têtes">
										Pidjani la Domba: naissance d’un veau à deux têtes									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/pidjani-la-domba-naissance-dun-veau-a-deux-tetes/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/coronavirus-lopposition-comorien-a-manquee-loccasion-de-simposer-en-leader/" title="Coronavirus: l&rsquo;opposition comorien a manquée l&rsquo;occasion de s&rsquo;imposer en leader"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16134740784197057-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16134740784197057-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16134740784197057-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16134740784197057-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16134740784197057-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16134740784197057.jpg 714w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/coronavirus-lopposition-comorien-a-manquee-loccasion-de-simposer-en-leader/" title="Coronavirus: l&rsquo;opposition comorien a manquée l&rsquo;occasion de s&rsquo;imposer en leader">
										Coronavirus: l&rsquo;opposition comorien a manquée l&rsquo;occasion de s&rsquo;imposer en leader									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/coronavirus-lopposition-comorien-a-manquee-loccasion-de-simposer-en-leader/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/les-deputes-veulent-que-lattestation-de-depistage-covid-soit-fournie-24h-avant-la-date-du-depart/" title="Les députés veulent que l’attestation de dépistage Covid soit fournie 24h avant la date du départ"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/received_3739897779454811-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/received_3739897779454811-80x60.jpeg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/received_3739897779454811-678x509.jpeg 678w, http://www.comores-infos.net/wp-content/uploads/2021/02/received_3739897779454811-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/les-deputes-veulent-que-lattestation-de-depistage-covid-soit-fournie-24h-avant-la-date-du-depart/" title="Les députés veulent que l’attestation de dépistage Covid soit fournie 24h avant la date du départ">
										Les députés veulent que l’attestation de dépistage Covid soit fournie 24h avant la date du départ									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/les-deputes-veulent-que-lattestation-de-depistage-covid-soit-fournie-24h-avant-la-date-du-depart/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/la-marche-pacifique-de-la-societe-civile-de-ce-jeudi-nest-pas-autorise-p/" title="La marche Pacifique de la société civile de ce jeudi n&rsquo;est pas autorisé"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16139997649831105-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16139997649831105-1-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16139997649831105-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/la-marche-pacifique-de-la-societe-civile-de-ce-jeudi-nest-pas-autorise-p/" title="La marche Pacifique de la société civile de ce jeudi n&rsquo;est pas autorisé">
										La marche Pacifique de la société civile de ce jeudi n&rsquo;est pas autorisé									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/la-marche-pacifique-de-la-societe-civile-de-ce-jeudi-nest-pas-autorise-p/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/nos-projets-ne-se-concretisent-pas-nous-sommes-devenus-des-serpents-de-mer-houmedi-msaide/" title=" » Nos projets ne se concrétisent pas. Nous sommes devenus des serpents de mer », Houmedi Msaidé"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16129572417210788-2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16129572417210788-2-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16129572417210788-2-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/nos-projets-ne-se-concretisent-pas-nous-sommes-devenus-des-serpents-de-mer-houmedi-msaide/" title=" » Nos projets ne se concrétisent pas. Nous sommes devenus des serpents de mer », Houmedi Msaidé">
										 » Nos projets ne se concrétisent pas. Nous sommes devenus des serpents de mer », Houmedi Msaidé									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/nos-projets-ne-se-concretisent-pas-nous-sommes-devenus-des-serpents-de-mer-houmedi-msaide/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/7-cas-de-viol-et-dagression-sexuelle-enregistres-ce-lundi-cette-epidemie-repart-en-hausse/" title="7 cas de viol et d&rsquo;agression sexuelle enregistrés ce lundi,  » cette épidémie » repart en hausse"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16141507958942278-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16141507958942278-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/FB_IMG_16141507958942278-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/7-cas-de-viol-et-dagression-sexuelle-enregistres-ce-lundi-cette-epidemie-repart-en-hausse/" title="7 cas de viol et d&rsquo;agression sexuelle enregistrés ce lundi,  » cette épidémie » repart en hausse">
										7 cas de viol et d&rsquo;agression sexuelle enregistrés ce lundi,  » cette épidémie » repart en hausse									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/7-cas-de-viol-et-dagression-sexuelle-enregistres-ce-lundi-cette-epidemie-repart-en-hausse/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/agressions-sexuelles-sur-sept-cas-de-viols-sur-mineures-enregistres-lundi-un-des-violeurs-en-cavale/" title="Agressions sexuelles : Sur sept cas de viols sur mineures enregistrés lundi, un des violeurs en cavale"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/IMG-20210223-WA0008-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/IMG-20210223-WA0008-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/IMG-20210223-WA0008-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/agressions-sexuelles-sur-sept-cas-de-viols-sur-mineures-enregistres-lundi-un-des-violeurs-en-cavale/" title="Agressions sexuelles : Sur sept cas de viols sur mineures enregistrés lundi, un des violeurs en cavale">
										Agressions sexuelles : Sur sept cas de viols sur mineures enregistrés lundi, un des violeurs en cavale									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/agressions-sexuelles-sur-sept-cas-de-viols-sur-mineures-enregistres-lundi-un-des-violeurs-en-cavale/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/le-directeur-de-lortc-entre-mensonges-et-incompetence/" title="Le directeur de l&rsquo;ORTC entre mensonges et incompétence"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2021/02/img_5284-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2021/02/img_5284-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2021/02/img_5284-768x590.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2021/02/img_5284-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2021/02/img_5284-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/le-directeur-de-lortc-entre-mensonges-et-incompetence/" title="Le directeur de l&rsquo;ORTC entre mensonges et incompétence">
										Le directeur de l&rsquo;ORTC entre mensonges et incompétence									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 février 2021</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/le-directeur-de-lortc-entre-mensonges-et-incompetence/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div><div id="text-3" class="mh-widget widget_text">			<div class="textwidget"><!-- Misam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="5650957845"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_magazine_tabbed-2" class="mh-widget mh_magazine_tabbed"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ACTU EN BREF</span></h4>			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/le-covid-organics-malgache-cetait-du-pipeau/">
										Le Covid-Organics malgache c&rsquo;était du « pipeau »									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/disposer-dun-oxymetre/">
										Disposer d’un oxymètre									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/fazul-ne-pourra-pas-faire-face/">
										 » Fazul ne pourra pas faire face « 									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/la-france-aurait-distribue-des-produits-perimes-a-des-patients-de-lhopital-de-hombo-a-anjouan/">
										La France aurait distribué des produits périmés à des patients de l’hôpital de Hombo à Anjouan									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/je-ne-suis-pas-belou/">
										« Je ne suis pas Belou »									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href="http://www.comores-infos.net/tag/actu/" class="tag-cloud-link tag-link-168 tag-link-position-1" style="font-size: 12px;">actu</a>
<a href="http://www.comores-infos.net/tag/afrique-2/" class="tag-cloud-link tag-link-167 tag-link-position-2" style="font-size: 12px;">afrique</a>
<a href="http://www.comores-infos.net/tag/alwatwan/" class="tag-cloud-link tag-link-285 tag-link-position-3" style="font-size: 12px;">Alwatwan</a>
<a href="http://www.comores-infos.net/tag/anjouan/" class="tag-cloud-link tag-link-12 tag-link-position-4" style="font-size: 12px;">Anjouan</a>
<a href="http://www.comores-infos.net/tag/azali/" class="tag-cloud-link tag-link-278 tag-link-position-5" style="font-size: 12px;">azali</a>
<a href="http://www.comores-infos.net/tag/comores/" class="tag-cloud-link tag-link-9 tag-link-position-6" style="font-size: 12px;">Comores</a>
<a href="http://www.comores-infos.net/tag/diaspora/" class="tag-cloud-link tag-link-292 tag-link-position-7" style="font-size: 12px;">diaspora</a>
<a href="http://www.comores-infos.net/tag/exclu/" class="tag-cloud-link tag-link-171 tag-link-position-8" style="font-size: 12px;">exclu</a>
<a href="http://www.comores-infos.net/tag/famille/" class="tag-cloud-link tag-link-172 tag-link-position-9" style="font-size: 12px;">famille</a>
<a href="http://www.comores-infos.net/tag/football/" class="tag-cloud-link tag-link-302 tag-link-position-10" style="font-size: 12px;">football</a>
<a href="http://www.comores-infos.net/tag/france/" class="tag-cloud-link tag-link-49 tag-link-position-11" style="font-size: 12px;">France</a>
<a href="http://www.comores-infos.net/tag/habari/" class="tag-cloud-link tag-link-445 tag-link-position-12" style="font-size: 12px;">habari</a>
<a href="http://www.comores-infos.net/tag/justice/" class="tag-cloud-link tag-link-192 tag-link-position-13" style="font-size: 12px;">justice</a>
<a href="http://www.comores-infos.net/tag/libre/" class="tag-cloud-link tag-link-296 tag-link-position-14" style="font-size: 12px;">libre</a>
<a href="http://www.comores-infos.net/tag/mayotte/" class="tag-cloud-link tag-link-70 tag-link-position-15" style="font-size: 12px;">Mayotte</a>
<a href="http://www.comores-infos.net/tag/moroni/" class="tag-cloud-link tag-link-48 tag-link-position-16" style="font-size: 12px;">Moroni</a>
<a href="http://www.comores-infos.net/tag/news-people/" class="tag-cloud-link tag-link-176 tag-link-position-17" style="font-size: 12px;">News people</a>
<a href="http://www.comores-infos.net/tag/opinion/" class="tag-cloud-link tag-link-295 tag-link-position-18" style="font-size: 12px;">opinion</a>
<a href="http://www.comores-infos.net/tag/politique/" class="tag-cloud-link tag-link-518 tag-link-position-19" style="font-size: 12px;">Politique</a>
<a href="http://www.comores-infos.net/tag/president/" class="tag-cloud-link tag-link-240 tag-link-position-20" style="font-size: 12px;">président</a>
<a href="http://www.comores-infos.net/tag/sport-2/" class="tag-cloud-link tag-link-10 tag-link-position-21" style="font-size: 12px;">sport</a>
<a href="http://www.comores-infos.net/tag/telma/" class="tag-cloud-link tag-link-399 tag-link-position-22" style="font-size: 12px;">telma</a>
<a href="http://www.comores-infos.net/tag/top/" class="tag-cloud-link tag-link-174 tag-link-position-23" style="font-size: 12px;">top</a>
<a href="http://www.comores-infos.net/tag/tele/" class="tag-cloud-link tag-link-173 tag-link-position-24" style="font-size: 12px;">télé</a>
<a href="http://www.comores-infos.net/tag/za/" class="tag-cloud-link tag-link-453 tag-link-position-25" style="font-size: 12px;">za</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/65689e6d62cd61943b03d134ade6865a?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/65689e6d62cd61943b03d134ade6865a?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										ibrahim youssouf: 									</span>
									<a href="http://www.comores-infos.net/le-papa-de-saleh-assoumani-est-decede/#comment-21555">
										<span class="mh-tab-comment-excerpt">
											paix a son ames										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/6997190b2484a84c2b145086bb1e7c93?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6997190b2484a84c2b145086bb1e7c93?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Mohamed: 									</span>
									<a href="http://www.comores-infos.net/on-ne-peut-pas-empecher-des-comoriens-daller-chez-eux-a-mayotte/#comment-21503">
										<span class="mh-tab-comment-excerpt">
											Les français se tirent de mayotte on vous le dit mais quand mayotte sera comorienne vous croyez quoi avoir de&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://2.gravatar.com/avatar/e0eaca69fcd69c9217ded2b10f451ffd?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e0eaca69fcd69c9217ded2b10f451ffd?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										M&#039;Roudaé: 									</span>
									<a href="http://www.comores-infos.net/il-va-porter-plainte-contre-le-dg-delmarouf-apres-le-deces-brutal-de-la-mere-de-son-enfant/#comment-21447">
										<span class="mh-tab-comment-excerpt">
											INA LILLAH WA INA ILLAYIHI RADHIONA . Courage Courage mais malheureusement dans notre pays c'est comme ça ,et nous ne&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/65689e6d62cd61943b03d134ade6865a?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/65689e6d62cd61943b03d134ade6865a?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										ibrahim youssouf: 									</span>
									<a href="http://www.comores-infos.net/le-n1-du-air-darasa-aux-comores-apporte-son-soutien-au-jeune-qui-a-crache-sur-la-diaspora-et-nexclut-pas-de-le-financer/#comment-21407">
										<span class="mh-tab-comment-excerpt">
											moi j appel les autoritès comoriennes de prennent acte les affaires de mr djibril et ses fans pour preserver la&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/65689e6d62cd61943b03d134ade6865a?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/65689e6d62cd61943b03d134ade6865a?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										ibrahim youssouf: 									</span>
									<a href="http://www.comores-infos.net/air-darassa-pourquoi-le-debat-sur-ses-fonds-ne-peut-pas-etre-inutile/#comment-21371">
										<span class="mh-tab-comment-excerpt">
											sans domicile fix c est innacceptable vie dans la clandistilitè c est inquiettant										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/c92c0f98cc135748ac72e825dee23d78?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c92c0f98cc135748ac72e825dee23d78?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Haile: 									</span>
									<a href="http://www.comores-infos.net/aucun-musulman-na-le-droit-de-feter-le-24-et-25-decembre-noel/#comment-21360">
										<span class="mh-tab-comment-excerpt">
											Oh, les fanatiques de la réligion et de chariamania. Laissez les gens tranquilles, faire ce qu'ils veulent, de croire ou&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/43d1dc42ca15563b726bff3fbc16066b?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/43d1dc42ca15563b726bff3fbc16066b?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										MOHAMED ZEINA Fatoumiya: 									</span>
									<a href="http://www.comores-infos.net/il-souhaite-la-mort-du-gouverneur-cest-aller-simple/#comment-21242">
										<span class="mh-tab-comment-excerpt">
											Il n'a pas compris que nous tous, sans exception, nous sommes en "salle d'attente", Par conséquent nous ne sommes que&hellip;										</span>
									</a>
								</li></ul>				</div>
			</div></div><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><!-- may -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="8272294248"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="widget_facebookzamablog" class="mh-widget fctWidgetFacebookZamablogDisplay"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Suivez nous</span></h4><div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=161465360652229";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/Comoreinfos" data-width="350" data-height="900" data-show-faces="true" data-stream="false" data-header="true" data-colorscheme="light"> </div>
<div style="margin: 0px; padding: 0px; font-size: 8px; color: #ccc;">
<!--
<a "color: #ccc;" href="http://www.dakola.com/">Fourni par Dakola</a> <a style="display:none;" href="http://www.dakola.com/tools/qr-code/">générateur de code qr</a></div>
-->
<!-- version: 3.5 --></div>	</aside>
	</div>
     
</div>

	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-basdepage-container"><ul id="menu-basdepage" class="menu"><li id="menu-item-22662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22662"><a href="http://www.comores-infos.net/nous-contactez-en-france-et-aux-comores/">CONTACT</a></li>
<li id="menu-item-22664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22664"><a href="http://www.comores-infos.net/publicite/">Publicité</a></li>
<li id="menu-item-22665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22665"><a href="http://www.comores-infos.net/participez/">Proposez un article</a></li>
<li id="menu-item-27724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27724"><a href="http://www.comores-infos.net/qui-sommes-nous/">QUI SOMMES NOUS ?</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2021 | Comores Infos <a href="http://www.comores-infos.net/" title="Comores infos" rel="nofollow"></a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47388707-1', 'comores-infos.net');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='ssbs-fa-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.5'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/no-copy/no-copy.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.15'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47388707-1', 'comores-infos.net');
  ga('send', 'pageview');

</script>


</body>
</html>