<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.comores-infos.net/xmlrpc.php" />
<title>Élection du Bâtonnier du Barreau de Moroni : l&#039;incohérence | | Comores Infos</title>

<!-- All In One SEO Pack 3.7.1[319,406] -->
<meta name="description"  content="Par une décision rendue par la Cour d&#039;appel en date du 21 décembre 2020, le juge a confirmé l&#039;élection du Me Abdoulawahabi comme Bâtonnier du conseil de l&#039;ordre" />

<meta name="keywords"  content="sans détour" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.comores-infos.net/#organization","url":"http://www.comores-infos.net/","name":"Comores Infos","sameAs":[]},{"@type":"WebSite","@id":"http://www.comores-infos.net/#website","url":"http://www.comores-infos.net/","name":"Comores Infos","publisher":{"@id":"http://www.comores-infos.net/#organization"}},{"@type":"WebPage","@id":"http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/#webpage","url":"http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/","inLanguage":"fr-FR","name":"Élection du Bâtonnier du Barreau de Moroni : l’incohérence","isPartOf":{"@id":"http://www.comores-infos.net/#website"},"breadcrumb":{"@id":"http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/#primaryimage","url":"http://www.comores-infos.net/wp-content/uploads/2020/12/1608289255676.jpg","width":1600,"height":1600},"primaryImageOfPage":{"@id":"http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/#primaryimage"},"datePublished":"2020-12-29T08:45:48+00:00","dateModified":"2020-12-29T08:46:34+00:00"},{"@type":"Article","@id":"http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/#article","isPartOf":{"@id":"http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/#webpage"},"author":{"@id":"http://www.comores-infos.net/author/actublog/#author"},"headline":"Élection du Bâtonnier du Barreau de Moroni : l’incohérence","datePublished":"2020-12-29T08:45:48+00:00","dateModified":"2020-12-29T08:46:34+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/#webpage"},"publisher":{"@id":"http://www.comores-infos.net/#organization"},"articleSection":"Sans Détour","image":{"@type":"ImageObject","@id":"http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/#primaryimage","url":"http://www.comores-infos.net/wp-content/uploads/2020/12/1608289255676.jpg","width":1600,"height":1600}},{"@type":"Person","@id":"http://www.comores-infos.net/author/actublog/#author","name":"La Rédaction","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.comores-infos.net/#personlogo","url":"http://2.gravatar.com/avatar/277b13a1a6e826e7500d69b4ee7e20eb?s=96&d=mm&r=g","width":96,"height":96,"caption":"La Rédaction"}},{"@type":"BreadcrumbList","@id":"http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://www.comores-infos.net/","url":"http://www.comores-infos.net/","name":" Comores infos, 1er site d&#039;information des Comores | Actualités et Habari Ya Comores"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/","url":"http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/","name":"Élection du Bâtonnier du Barreau de Moroni : l’incohérence"}}]}]}</script>
<link rel="canonical" href="http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Élection du Bâtonnier du Barreau de Moroni : l&#039;incohérence | | Comores Infos" />
<meta property="og:description" content="Par une décision rendue par la Cour d&#039;appel en date du 21 décembre 2020, le juge a confirmé l&#039;élection du Me Abdoulawahabi comme Bâtonnier du conseil de l&#039;ordre du Barreau de Moroni. Pa" />
<meta property="og:url" content="http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/" />
<meta property="og:site_name" content="Comores infos, 1er site d&#039;information des Comores " />
<meta property="og:image" content="http://www.comores-infos.net/wp-content/uploads/2020/12/1608289255676-1024x1024.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2020-12-29T08:45:48Z" />
<meta property="article:modified_time" content="2020-12-29T08:46:34Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Élection du Bâtonnier du Barreau de Moroni : l&#039;incohérence | | Co" />
<meta name="twitter:description" content="Par une décision rendue par la Cour d&#039;appel en date du 21 décembre 2020, le juge a confirmé l&#039;élection du Me Abdoulawahabi comme Bâtonnier du conseil de l&#039;ordre du Barreau de Moroni. Pa" />
<meta name="twitter:image" content="http://www.comores-infos.net/wp-content/uploads/2020/12/1608289255676-1024x1024.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-47388707-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//www.comores-infos.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comores Infos &raquo; Flux" href="http://www.comores-infos.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comores Infos &raquo; Flux des commentaires" href="http://www.comores-infos.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comores Infos &raquo; Élection du Bâtonnier du Barreau de Moroni : l’incohérence Flux des commentaires" href="http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.comores-infos.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.comores-infos.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='http://www.comores-infos.net/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://www.comores-infos.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css?ver=4.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='qc-choice-css'  href='http://www.comores-infos.net/wp-content/plugins/quantcast-choice/public/css/style.min.css?ver=2.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.comores-infos.net/wp-content/themes/mh-magazine/style.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.comores-infos.net/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/swfobj/swfobject.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"http:\/\/www.comores-infos.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js?ver=4.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var choice_cmp_config = {"utid":"p-huFu2x0gbnQC3","enabled":"all","ccpa":"auto","datalayer":"true"};
/* ]]> */
</script>
<script type='text/javascript' async="async" src='http://www.comores-infos.net/wp-content/plugins/quantcast-choice/public/js/script.min.js?ver=2.0.3'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/themes/mh-magazine/js/scripts.js?ver=5.2.9'></script>
<link rel='https://api.w.org/' href='http://www.comores-infos.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.comores-infos.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.comores-infos.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les agents de la direction générale des impôts accusent leur DG d&rsquo;une gestion chaotique, voici leur témoignage' href='http://www.comores-infos.net/les-agents-de-la-direction-generale-des-impots-accusent-leur-dg-dune-gestion-chaotique-voici-leur-temoignage/' />
<link rel='next' title='Une diplomate française se marie aux Comores' href='http://www.comores-infos.net/une-diplomate-francaise-se-marie-aux-comores/' />
<meta name="generator" content="WordPress 5.2.9" />
<link rel='shortlink' href='http://www.comores-infos.net/?p=91568' />
<link rel="alternate" type="application/json+oembed" href="http://www.comores-infos.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.comores-infos.net%2Felection-du-batonnier-du-barreau-de-moroni-lincoherence%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.comores-infos.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.comores-infos.net%2Felection-du-batonnier-du-barreau-de-moroni-lincoherence%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.comores-infos.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.comores-infos.net/wp-content/uploads/2016/06/gris.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7461989649061779",
          enable_page_level_ads: true
     });
</script>
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7461989649061779",
    enable_page_level_ads: true
  });
</script>
	
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7461989649061779", enable_page_level_ads: true }); </script>


<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/comoresinfos/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


    <style>
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            background-color: transparent !important;
            border-color: #000000 !important;
        }
        .qc-cmp-alt-action,
        .qc-cmp-link {
            color: #000000 !important;
        }
        .qc-cmp-button,
        .qc-cmp-button.qc-cmp-secondary-button:hover {
            color: #ffffff !important;
        }
        .qc-cmp-button:hover,
        .qc-cmp-button.qc-cmp-secondary-button {
            color: #000000 !important;
        }
        .qc-cmp-small-toggle,
        .qc-cmp-toggle {
            background-color: #000000 !important;
            border-color: #000000 !important;
        }
        .qc-cmp-main-messaging,
		.qc-cmp-messaging,
		.qc-cmp-sub-title,
		.qc-cmp-privacy-settings-title,
		.qc-cmp-purpose-list,
		.qc-cmp-tab,
		.qc-cmp-title,
		.qc-cmp-vendor-list,
		.qc-cmp-vendor-list-title,
		.qc-cmp-enabled-cell,
		.qc-cmp-toggle-status,
		.qc-cmp-table,
		.qc-cmp-table-header {
    		color: #000000 !important;
		}
       	
        .qc-cmp-ui {
  			background-color: #ffffff !important;
		}

		.qc-cmp-table,
		.qc-cmp-table-row {
			  border: 1px solid !important;
			  border-color: #000000 !important;
		} 
    #qcCmpButtons a {
            text-decoration: none !important;

    }
    
  .qc-cmp-qc-link-container{
    display:none;
  }
    </style>
<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'huFu2x0gbnQC3', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

	<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ce site utilise des cookies provenant de Google afin de fournir ses services, personnaliser les annonces et analyser le trafic. Les informations relatives à votre utilisation du site sont partagées avec Google. En acceptant ce site, vous acceptez l'utilisation des cookies","dismiss":"Ok","learnMore":"Plus d'information","link":"https://www.google.com/policies/technologies/cookies/","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-91568 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubhead -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="7815146079"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			En ce moment<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/declaration-du-comred-france-karihila/" title="Déclaration du COMRED France -Karihila-">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 3 novembre 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Déclaration du COMRED France -Karihila-						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Politique						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/declaration-du-comred-france/" title="Déclaration du COMRED France">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 29 juillet 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Déclaration du COMRED France						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/as-salam-waleykoum/" title="As Salam Waleykoum !">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 26 octobre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							As Salam Waleykoum !						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/" title="Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 22 octobre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/" title="Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 24 septembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/" title="Les grandes manœuvres des prochaines législatives ont débuté">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 24 septembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Les grandes manœuvres des prochaines législatives ont débuté						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/" title="Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 8 juillet 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/" title="Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 28 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/" title="Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 27 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/" title="Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 26 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/" title="L’environnement, grand gagnant du Global Start Up Week end à Moroni">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 25 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							L’environnement, grand gagnant du Global Start Up Week end à Moroni						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/" title="La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 17 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/sarkozy-suspend-les-activites-de-abiavtion-a-anjouan/" title="Sarkozy suspend les activités de Abiavtion à Anjouan">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 29 décembre 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Sarkozy suspend les activités de Abiavtion à Anjouan						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/une-diplomate-francaise-se-marie-aux-comores/" title="Une diplomate française se marie aux Comores">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 29 décembre 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Une diplomate française se marie aux Comores						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Actualités						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/" title="Élection du Bâtonnier du Barreau de Moroni : l’incohérence">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 29 décembre 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Élection du Bâtonnier du Barreau de Moroni : l’incohérence						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/les-agents-de-la-direction-generale-des-impots-accusent-leur-dg-dune-gestion-chaotique-voici-leur-temoignage/" title="Les agents de la direction générale des impôts accusent leur DG d&rsquo;une gestion chaotique, voici leur témoignage">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 29 décembre 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Les agents de la direction générale des impôts accusent leur DG d&rsquo;une gestion chaotique, voici leur témoignage						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Actualités						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/il-manifeste-seul-devant-la-prison-de-sambi-et-il-lance-un-appel-a-la-population/" title="Il manifeste seul devant la prison de Sambi et il lance un appel à la population">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 29 décembre 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Il manifeste seul devant la prison de Sambi et il lance un appel à la population						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
													</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-1 mh-custom-header">
<a href="http://www.comores-infos.net/" title="Comores Infos" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://www.comores-infos.net/wp-content/uploads/2016/05/cropped-logo.png" height="49" width="382" alt="Comores Infos" />
</div>
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-teste2-container"><ul id="menu-teste2" class="menu"><li id="menu-item-22661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22661"><a href="http://www.comores-infos.net/">Accueil</a></li>
<li id="menu-item-22389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22389"><a href="http://www.comores-infos.net/category/politique/">Politique</a></li>
<li id="menu-item-22339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22339"><a href="http://www.comores-infos.net/category/societe/">Société</a></li>
<li id="menu-item-22342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22342"><a href="http://www.comores-infos.net/category/economie/">Économie</a></li>
<li id="menu-item-27596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27596"><a href="http://www.comores-infos.net/category/interview/">Interview</a></li>
<li id="menu-item-22338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22338"><a href="http://www.comores-infos.net/category/afrique/">Afrique</a></li>
<li id="menu-item-22341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22341"><a href="http://www.comores-infos.net/category/religion/">Religion</a></li>
<li id="menu-item-23260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23260"><a href="http://www.comores-infos.net/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-24826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24826"><a href="http://www.comores-infos.net/category/dessin-satirique/">Dessin satirique</a></li>
	<li id="menu-item-23261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23261"><a href="http://www.comores-infos.net/category/chroniques-pimentees/">Chroniques Pimentées</a></li>
	<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="http://www.comores-infos.net/category/diaspora/">Diaspora</a></li>
	<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="http://www.comores-infos.net/category/justice/">Justice</a></li>
	<li id="menu-item-23272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23272"><a href="http://www.comores-infos.net/category/sante/">Santé</a></li>
	<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="http://www.comores-infos.net/category/education/">Éducation</a></li>
	<li id="menu-item-23273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23273"><a href="http://www.comores-infos.net/category/sport-comores/">Sport</a></li>
	<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="http://www.comores-infos.net/category/femme-2/">Femme</a></li>
	<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="http://www.comores-infos.net/category/high-tech/">HIGH TECH</a></li>
	<li id="menu-item-23267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23267"><a href="http://www.comores-infos.net/category/insolites/">Insolites</a></li>
	<li id="menu-item-23268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23268"><a href="http://www.comores-infos.net/category/international/">International</a></li>
	<li id="menu-item-23270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23270"><a href="http://www.comores-infos.net/category/ocean-indien/">Océan indien</a></li>
	<li id="menu-item-23269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23269"><a href="http://www.comores-infos.net/category/interview/">Interview</a></li>
</ul>
</li>
<li id="menu-item-82701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82701"><a href="http://www.comores-infos.net/qui-sommes-nous/">Qui sommes nous ?</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-extra-nav mh-container mh-container-inner clearfix">
									</nav>
			</div>
		</div>
		<script data-ad-client="ca-pub-7461989649061779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix"><center><a href="http://www.radio-comores.com/"><img src="http://comores-infos.com/wp-content/uploads/2016/07/radio-comores.gif" /></a></center>

		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.comores-infos.net" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.comores-infos.net/category/sans-detour/" itemprop="url"><span itemprop="title">Sans Détour</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Élection du Bâtonnier du Barreau de Moroni : l’incohérence</nav>
<article id="post-91568" class="post-91568 post type-post status-publish format-standard has-post-thumbnail hentry category-sans-detour">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Élection du Bâtonnier du Barreau de Moroni : l’incohérence		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.comores-infos.net/2020/12/">29 décembre 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.comores-infos.net/author/actublog/">La Rédaction</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.comores-infos.net/category/sans-detour/" rel="category tag">Sans Détour</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/#mh-comments">0</a></span>
</p>
	</header>
	<div id="text-8" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Said -->
<ins class="adsbygoogle"
     style="display:inline-block;width:670px;height:90px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="4194418247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://www.comores-infos.net/1608289255676-jpg/"><img src="http://www.comores-infos.net/wp-content/uploads/2020/12/1608289255676-678x381.jpg" alt="" title="1608289255676.jpg" /></a>
</figure>
<div data-animation="no-animation" data-icons-animation="no-animation" data-overlay="" data-change-size="" data-button-size="1.5" style="font-size:1.5em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-content supsystic-social-sharing-content-align-left" data-text=""><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.comores-infos.net%2Felection-du-batonnier-du-barreau-de-moroni-lincoherence%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="91568" data-url="http://www.comores-infos.net/wp-admin/admin-ajax.php" data-description="Élection du Bâtonnier du Barreau de Moroni : l’incohérence" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"><span>Partagez</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a data-networks="[]" class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter twitter" target="_blank" title="Partager" href="https://twitter.com/share?url=http%3A%2F%2Fwww.comores-infos.net%2Felection-du-batonnier-du-barreau-de-moroni-lincoherence%2F&text=%C3%89lection+du+B%C3%A2tonnier+du+Barreau+de+Moroni+%3A+l%E2%80%99incoh%C3%A9rence" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="91568" data-url="http://www.comores-infos.net/wp-admin/admin-ajax.php" data-description="Élection du Bâtonnier du Barreau de Moroni : l’incohérence" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"><span>Partagez</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Misam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="5650957845"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<p>Par une décision rendue par la Cour d’<a href="http://www.comores-infos.net/tag/appel/">appel</a> en date du 21 décembre 2020, le juge a confirmé l’élection du Me Abdoulawahabi comme Bâtonnier du conseil de l’ordre du Barreau de Moroni. Par-delà cette décision critiquable sur tous les aspects, cette élection est une <a href="http://www.comores-infos.net/tag/honte/">honte</a> pour ce Barreau. Son image est bafouée pour des raisons purement personnelles et au détriment de l’intérêt que représente cette profession d’avocat. Il y a un principe fondamental qui veut que la loi soit claire et précise. Et quand elle est claire, il n’y a pas place à l’interprétation personnelle puisque cela dénaturerait le sens même de la loi. La clarté de la loi suppose, non pas son interprétation, mais son exactitude explication.</p>
<div class="mh-content-ad"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Misam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="5650957845"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>
<p>Or, ce qu’on a pu observer ces deniers temps est loin d’être conforme à la loi. Il faut être naïf pour ne pas comprendre que la saisine de la Cour d’appel, par le procureur général, a été formulée selon une position favorable à l’élection du Me Abdoulawahabi. Comment expliquer l’interprétation du Procureur général selon laquelle ce dernier « est un ancien magistrat converti en avocat, que la condition triennale ne lui concerne pas compte tenu de sa longue carrière dans le corps des magistrats et l’inverse n’est pas vraie », alors que l’on sait très bien que la loi sur ce point est très claire à tel point qu’il n’y a pas lieu à l’interprétation ?</p>
<p>En effet, l’article 33 de la loi portant organisation de la profession d’avocat en <a href="http://www.comores-infos.net/tag/union/">Union</a> des Comores, dispose que « les membres du conseil de l’ordre sont élus directement par l’assemblée générale des avocats pour un mandat de trois ans parmi les avocats inscrits au tableau ayant prêté serment depuis au moins trois ans ». On voit très clairement que la loi ne pose aucune exception et que les anciens magistrats convertis en avocats ne bénéficient pas d’une faveur excluant cette condition triennale imposée par le législateur.</p>
<p>Mais l’incohérence tient aussi au fait que le juge d’appel, dans sa décision, a profité d’un vide juridique pour considérer qu’« en aucun cas, le droit électoral n’interdit le vote par acclamation d’un avocat élu aux fonctions de bâtonnier ou membre de conseil ». Or, la loi portant organisation de la profession d’avocat précise que « l’élection a eu lieu au scrutin pluri nominal, à la majorité absolue des membres ayant pris part au vote. Au troisième tour, la majorité relative suffit ». Se fonder sur le code électoral pour statuer sur le litige opposant les candidats à l’élection du Bâtonnier du Barreau de Moroni là où il existe une loi qui régit cette élection et dans la même veine qui précise la manière dont doit se dérouler cette élection, la décision rendue par la Cour d’appel est purement et simplement incohérente.</p>
<p>Yhoulam Athoumani, juriste</p><div class='code-block code-block-4' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Misam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="5650957845"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<!-- AI CONTENT END 1 -->
	</div>
		<div id="text-12" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7461989649061779",
          enable_page_level_ads: true
     });
</script></div>
		</div></article> 
			
			<strong> La Rédaction</strong>
			
<center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- may -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="8272294248"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="4655179003"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				


				<center> <script type="text/javascript">
    google_ad_client = "ca-pub-7461989649061779";
    google_ad_slot = "9997467040";
    google_ad_width = 970;
    google_ad_height = 250;
</script>
<!-- grandpub -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- M1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="4516782642"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Soyez le premier à réagir</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Réagissez à cet article <small><a rel="nofollow" id="cancel-comment-reply-link" href="/election-du-batonnier-du-barreau-de-moroni-lincoherence/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.comores-infos.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='91568' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1609241654" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.1.6" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin -->			</form>
			</div><!-- #respond -->
			</div>
		
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="text-10" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="6807742041"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">À lire aussi</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/declaration-du-comred-france-karihila/" title="Déclaration du COMRED France -Karihila-"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/Com-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/Com-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/Com-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/declaration-du-comred-france-karihila/" title="Déclaration du COMRED France -Karihila-">
										Déclaration du COMRED France -Karihila-									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>3 novembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/declaration-du-comred-france-karihila/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/declaration-du-comred-france/" title="Déclaration du COMRED France"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/07/comred-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/declaration-du-comred-france/" title="Déclaration du COMRED France">
										Déclaration du COMRED France									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 juillet 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/declaration-du-comred-france/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/as-salam-waleykoum/" title="As Salam Waleykoum !"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-497x381.jpg 497w, http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/as-salam-waleykoum/" title="As Salam Waleykoum !">
										As Salam Waleykoum !									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 octobre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/as-salam-waleykoum/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/" title="Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/10/TM-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/10/TM-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/10/TM-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/" title="Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne">
										Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 octobre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/" title="Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/09/CA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/09/CA-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-768x576.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA.jpg 1023w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/" title="Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?">
										Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 septembre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/" title="Les grandes manœuvres des prochaines législatives ont débuté"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/09/PP-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/09/PP-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/09/PP-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/" title="Les grandes manœuvres des prochaines législatives ont débuté">
										Les grandes manœuvres des prochaines législatives ont débuté									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 septembre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/" title="Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/07/19659015-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/07/19659015-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/07/19659015-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/" title="Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?">
										Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 juillet 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/" title="Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/P1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/P1-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/P1-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/06/P1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/" title="Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)">
										Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/" title="Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2019/06/MAA.jpg 650w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/" title="Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde">
										Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/" title="Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/kenneth-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/kenneth-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/kenneth-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/" title="Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores">
										Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/" title="L’environnement, grand gagnant du Global Start Up Week end à Moroni"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/" title="L’environnement, grand gagnant du Global Start Up Week end à Moroni">
										L’environnement, grand gagnant du Global Start Up Week end à Moroni									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/" title="La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-768x576.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf.jpg 945w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/" title="La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth">
										La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/sarkozy-suspend-les-activites-de-abiavtion-a-anjouan/" title="Sarkozy suspend les activités de Abiavtion à Anjouan"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/AB-Aviation-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/AB-Aviation-1-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/AB-Aviation-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/sarkozy-suspend-les-activites-de-abiavtion-a-anjouan/" title="Sarkozy suspend les activités de Abiavtion à Anjouan">
										Sarkozy suspend les activités de Abiavtion à Anjouan									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/sarkozy-suspend-les-activites-de-abiavtion-a-anjouan/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/une-diplomate-francaise-se-marie-aux-comores/" title="Une diplomate française se marie aux Comores"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/VideoCapture_20201229-105057-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/VideoCapture_20201229-105057-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/VideoCapture_20201229-105057-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/une-diplomate-francaise-se-marie-aux-comores/" title="Une diplomate française se marie aux Comores">
										Une diplomate française se marie aux Comores									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/une-diplomate-francaise-se-marie-aux-comores/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/" title="Élection du Bâtonnier du Barreau de Moroni : l’incohérence"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/1608289255676-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/1608289255676-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/1608289255676-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/12/1608289255676-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/" title="Élection du Bâtonnier du Barreau de Moroni : l’incohérence">
										Élection du Bâtonnier du Barreau de Moroni : l’incohérence									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/les-agents-de-la-direction-generale-des-impots-accusent-leur-dg-dune-gestion-chaotique-voici-leur-temoignage/" title="Les agents de la direction générale des impôts accusent leur DG d&rsquo;une gestion chaotique, voici leur témoignage"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/received_308142693808412-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/received_308142693808412-80x60.jpeg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/received_308142693808412-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/les-agents-de-la-direction-generale-des-impots-accusent-leur-dg-dune-gestion-chaotique-voici-leur-temoignage/" title="Les agents de la direction générale des impôts accusent leur DG d&rsquo;une gestion chaotique, voici leur témoignage">
										Les agents de la direction générale des impôts accusent leur DG d&rsquo;une gestion chaotique, voici leur témoignage									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/les-agents-de-la-direction-generale-des-impots-accusent-leur-dg-dune-gestion-chaotique-voici-leur-temoignage/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/il-manifeste-seul-devant-la-prison-de-sambi-et-il-lance-un-appel-a-la-population/" title="Il manifeste seul devant la prison de Sambi et il lance un appel à la population"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/20201229_075450-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/20201229_075450-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/20201229_075450-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/il-manifeste-seul-devant-la-prison-de-sambi-et-il-lance-un-appel-a-la-population/" title="Il manifeste seul devant la prison de Sambi et il lance un appel à la population">
										Il manifeste seul devant la prison de Sambi et il lance un appel à la population									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/il-manifeste-seul-devant-la-prison-de-sambi-et-il-lance-un-appel-a-la-population/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/il-est-desormais-indesirable-aux-evenements-de-son-village/" title="Il est désormais indésirable aux événements de son village"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/VideoCapture_20201228-234844-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/VideoCapture_20201228-234844-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/VideoCapture_20201228-234844-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/il-est-desormais-indesirable-aux-evenements-de-son-village/" title="Il est désormais indésirable aux événements de son village">
										Il est désormais indésirable aux événements de son village									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>29 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/il-est-desormais-indesirable-aux-evenements-de-son-village/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/le-football-feminin-a-lhonneur-a-la-maison-de-la-federation/" title="Le football féminin à l&rsquo;honneur, à la maison de la fédération"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/20201228_204339-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/20201228_204339-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/20201228_204339-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/le-football-feminin-a-lhonneur-a-la-maison-de-la-federation/" title="Le football féminin à l&rsquo;honneur, à la maison de la fédération">
										Le football féminin à l&rsquo;honneur, à la maison de la fédération									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/le-football-feminin-a-lhonneur-a-la-maison-de-la-federation/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/les-autorites-reinstaurent-les-mesures-restrictives-contre-le-coronavirus-a-moheli/" title="Les autorités reinstaurent les mesures restrictives contre le Coronavirus à Moheli"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/img_3760-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/img_3760-1-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/img_3760-1-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/12/img_3760-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/les-autorites-reinstaurent-les-mesures-restrictives-contre-le-coronavirus-a-moheli/" title="Les autorités reinstaurent les mesures restrictives contre le Coronavirus à Moheli">
										Les autorités reinstaurent les mesures restrictives contre le Coronavirus à Moheli									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/les-autorites-reinstaurent-les-mesures-restrictives-contre-le-coronavirus-a-moheli/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/encore-des-mensonges-de-djibril-la-scientifique-diconi-na-jamais-recu-les-2000-euros-au-senegal/" title="Encore des mensonges de Djibril, la scientifique d&rsquo;Iconi n&rsquo;a jamais reçu les 2000 euros au Sénégal"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/20201125_103940-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/20201125_103940-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/20201125_103940-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/11/20201125_103940-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/encore-des-mensonges-de-djibril-la-scientifique-diconi-na-jamais-recu-les-2000-euros-au-senegal/" title="Encore des mensonges de Djibril, la scientifique d&rsquo;Iconi n&rsquo;a jamais reçu les 2000 euros au Sénégal">
										Encore des mensonges de Djibril, la scientifique d&rsquo;Iconi n&rsquo;a jamais reçu les 2000 euros au Sénégal									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/encore-des-mensonges-de-djibril-la-scientifique-diconi-na-jamais-recu-les-2000-euros-au-senegal/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/nous-avons-vote-azali-il-nous-terrasse-temoignage-poignant-dun-electeur/" title="« Nous avons voté Azali, il nous terrasse », témoignage poignant d&rsquo;un électeur"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/VideoCapture_20201225-113902-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/VideoCapture_20201225-113902-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/VideoCapture_20201225-113902-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/nous-avons-vote-azali-il-nous-terrasse-temoignage-poignant-dun-electeur/" title="« Nous avons voté Azali, il nous terrasse », témoignage poignant d&rsquo;un électeur">
										« Nous avons voté Azali, il nous terrasse », témoignage poignant d&rsquo;un électeur									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/nous-avons-vote-azali-il-nous-terrasse-temoignage-poignant-dun-electeur/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/a-moheli-le-coronavirus-contamine-5-personnes-en-moyenne-par-jour/" title="À Moheli, le coronavirus contamine 5 personnes en moyenne par jour"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/img_3760-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/img_3760-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/img_3760-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/12/img_3760-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/a-moheli-le-coronavirus-contamine-5-personnes-en-moyenne-par-jour/" title="À Moheli, le coronavirus contamine 5 personnes en moyenne par jour">
										À Moheli, le coronavirus contamine 5 personnes en moyenne par jour									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/a-moheli-le-coronavirus-contamine-5-personnes-en-moyenne-par-jour/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/1-milliard-500-millions-de-francs-pour-les-cameras-de-surveillance-a-moroni/" title="1 milliard 500 millions de francs pour les caméras de surveillance à Moroni"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/img_3668-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/img_3668-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/img_3668-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/12/img_3668-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/1-milliard-500-millions-de-francs-pour-les-cameras-de-surveillance-a-moroni/" title="1 milliard 500 millions de francs pour les caméras de surveillance à Moroni">
										1 milliard 500 millions de francs pour les caméras de surveillance à Moroni									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/1-milliard-500-millions-de-francs-pour-les-cameras-de-surveillance-a-moroni/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/un-message-au-president-de-la-republique-son-excellence-le-colonel-azali-assoumani/" title="Un message au président de la république, son excellence le colonel  Azali Assoumani"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/FB_IMG_1607591289437-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/FB_IMG_1607591289437-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/FB_IMG_1607591289437-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/12/FB_IMG_1607591289437-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/un-message-au-president-de-la-republique-son-excellence-le-colonel-azali-assoumani/" title="Un message au président de la république, son excellence le colonel  Azali Assoumani">
										Un message au président de la république, son excellence le colonel  Azali Assoumani									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/un-message-au-president-de-la-republique-son-excellence-le-colonel-azali-assoumani/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/le-dr-manssour-abdou-ada-signale-une-frequence-inhabituelle-de-cholecystites-biliaires/" title="Le Dr Manssour Abdou Ada signale une fréquence inhabituelle de cholécystites biliaires"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/FB_IMG_1609140126125-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/FB_IMG_1609140126125-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/FB_IMG_1609140126125-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/12/FB_IMG_1609140126125-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/le-dr-manssour-abdou-ada-signale-une-frequence-inhabituelle-de-cholecystites-biliaires/" title="Le Dr Manssour Abdou Ada signale une fréquence inhabituelle de cholécystites biliaires">
										Le Dr Manssour Abdou Ada signale une fréquence inhabituelle de cholécystites biliaires									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/le-dr-manssour-abdou-ada-signale-une-frequence-inhabituelle-de-cholecystites-biliaires/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/grosse-vague-de-propagation-du-coronavirus-a-moheli-5-cas-par-jour/" title="Grosse vague de propagation du coronavirus à Mohéli, 5 cas par jour"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/photo_1312888701063-2-0-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/photo_1312888701063-2-0-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/photo_1312888701063-2-0-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/grosse-vague-de-propagation-du-coronavirus-a-moheli-5-cas-par-jour/" title="Grosse vague de propagation du coronavirus à Mohéli, 5 cas par jour">
										Grosse vague de propagation du coronavirus à Mohéli, 5 cas par jour									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/grosse-vague-de-propagation-du-coronavirus-a-moheli-5-cas-par-jour/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/msaidie-impose-son-petit-frere-comme-greffier-au-palais-de-justice-de-moroni/" title="Msaidie impose son petit frère comme greffier au palais de justice de Moroni"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/Merci--80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/msaidie-impose-son-petit-frere-comme-greffier-au-palais-de-justice-de-moroni/" title="Msaidie impose son petit frère comme greffier au palais de justice de Moroni">
										Msaidie impose son petit frère comme greffier au palais de justice de Moroni									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/msaidie-impose-son-petit-frere-comme-greffier-au-palais-de-justice-de-moroni/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/500-000-fc-damende-pour-le-non-respect-des-mesures-preventives/" title="500 000 FC d&rsquo;amende pour le non-respect des mesures préventives"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/Mairiecovid-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/Mairiecovid-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/Mairiecovid-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/500-000-fc-damende-pour-le-non-respect-des-mesures-preventives/" title="500 000 FC d&rsquo;amende pour le non-respect des mesures préventives">
										500 000 FC d&rsquo;amende pour le non-respect des mesures préventives									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/500-000-fc-damende-pour-le-non-respect-des-mesures-preventives/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/yhoulam-athoumani-ne-soutient-plus-le-president-azali/" title="Yhoulam Athoumani ne soutient plus le président Azali"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/11/received_1653340604863596-80x60.jpeg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/11/received_1653340604863596-80x60.jpeg 80w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_1653340604863596-678x507.jpeg 678w, http://www.comores-infos.net/wp-content/uploads/2020/11/received_1653340604863596-326x245.jpeg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/yhoulam-athoumani-ne-soutient-plus-le-president-azali/" title="Yhoulam Athoumani ne soutient plus le président Azali">
										Yhoulam Athoumani ne soutient plus le président Azali									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/yhoulam-athoumani-ne-soutient-plus-le-president-azali/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/le-cnpa-et-le-pnud-serait-il-des-usurpateurs/" title="Le CNPA ET LE PNUD serait-il des usurpateurs?"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/12/20201227_190432-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/12/20201227_190432-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/12/20201227_190432-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2020/12/20201227_190432-768x576.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2020/12/20201227_190432-1024x768.jpg 1024w, http://www.comores-infos.net/wp-content/uploads/2020/12/20201227_190432-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/12/20201227_190432-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2020/12/20201227_190432.jpg 1584w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/le-cnpa-et-le-pnud-serait-il-des-usurpateurs/" title="Le CNPA ET LE PNUD serait-il des usurpateurs?">
										Le CNPA ET LE PNUD serait-il des usurpateurs?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/le-cnpa-et-le-pnud-serait-il-des-usurpateurs/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/maitre-mahamoud-jette-leponge-et-demissionne-du-conseil-de-lordre/" title="Maitre Mahamoud jette l&rsquo;éponge et démissionne du conseil de l&rsquo;ordre"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/06/VideoCapture_20200620-083736-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/06/VideoCapture_20200620-083736-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/06/VideoCapture_20200620-083736-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/maitre-mahamoud-jette-leponge-et-demissionne-du-conseil-de-lordre/" title="Maitre Mahamoud jette l&rsquo;éponge et démissionne du conseil de l&rsquo;ordre">
										Maitre Mahamoud jette l&rsquo;éponge et démissionne du conseil de l&rsquo;ordre									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 décembre 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/maitre-mahamoud-jette-leponge-et-demissionne-du-conseil-de-lordre/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div><div id="text-3" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Misam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="5650957845"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_magazine_tabbed-2" class="mh-widget mh_magazine_tabbed"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ACTU EN BREF</span></h4>			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/sarkozy-suspend-les-activites-de-abiavtion-a-anjouan/">
										Sarkozy suspend les activités de Abiavtion à Anjouan									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/une-diplomate-francaise-se-marie-aux-comores/">
										Une diplomate française se marie aux Comores									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/">
										Élection du Bâtonnier du Barreau de Moroni : l’incohérence									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/les-agents-de-la-direction-generale-des-impots-accusent-leur-dg-dune-gestion-chaotique-voici-leur-temoignage/">
										Les agents de la direction générale des impôts accusent leur DG d&rsquo;une gestion chaotique, voici leur témoignage									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/il-manifeste-seul-devant-la-prison-de-sambi-et-il-lance-un-appel-a-la-population/">
										Il manifeste seul devant la prison de Sambi et il lance un appel à la population									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href="http://www.comores-infos.net/tag/actu/" class="tag-cloud-link tag-link-168 tag-link-position-1" style="font-size: 12px;">actu</a>
<a href="http://www.comores-infos.net/tag/afrique-2/" class="tag-cloud-link tag-link-167 tag-link-position-2" style="font-size: 12px;">afrique</a>
<a href="http://www.comores-infos.net/tag/alwatwan/" class="tag-cloud-link tag-link-285 tag-link-position-3" style="font-size: 12px;">Alwatwan</a>
<a href="http://www.comores-infos.net/tag/anjouan/" class="tag-cloud-link tag-link-12 tag-link-position-4" style="font-size: 12px;">Anjouan</a>
<a href="http://www.comores-infos.net/tag/azali/" class="tag-cloud-link tag-link-278 tag-link-position-5" style="font-size: 12px;">azali</a>
<a href="http://www.comores-infos.net/tag/comores/" class="tag-cloud-link tag-link-9 tag-link-position-6" style="font-size: 12px;">Comores</a>
<a href="http://www.comores-infos.net/tag/diaspora/" class="tag-cloud-link tag-link-292 tag-link-position-7" style="font-size: 12px;">diaspora</a>
<a href="http://www.comores-infos.net/tag/exclu/" class="tag-cloud-link tag-link-171 tag-link-position-8" style="font-size: 12px;">exclu</a>
<a href="http://www.comores-infos.net/tag/famille/" class="tag-cloud-link tag-link-172 tag-link-position-9" style="font-size: 12px;">famille</a>
<a href="http://www.comores-infos.net/tag/football/" class="tag-cloud-link tag-link-302 tag-link-position-10" style="font-size: 12px;">football</a>
<a href="http://www.comores-infos.net/tag/france/" class="tag-cloud-link tag-link-49 tag-link-position-11" style="font-size: 12px;">France</a>
<a href="http://www.comores-infos.net/tag/habari/" class="tag-cloud-link tag-link-445 tag-link-position-12" style="font-size: 12px;">habari</a>
<a href="http://www.comores-infos.net/tag/justice/" class="tag-cloud-link tag-link-192 tag-link-position-13" style="font-size: 12px;">justice</a>
<a href="http://www.comores-infos.net/tag/libre/" class="tag-cloud-link tag-link-296 tag-link-position-14" style="font-size: 12px;">libre</a>
<a href="http://www.comores-infos.net/tag/mayotte/" class="tag-cloud-link tag-link-70 tag-link-position-15" style="font-size: 12px;">Mayotte</a>
<a href="http://www.comores-infos.net/tag/moroni/" class="tag-cloud-link tag-link-48 tag-link-position-16" style="font-size: 12px;">Moroni</a>
<a href="http://www.comores-infos.net/tag/news-people/" class="tag-cloud-link tag-link-176 tag-link-position-17" style="font-size: 12px;">News people</a>
<a href="http://www.comores-infos.net/tag/opinion/" class="tag-cloud-link tag-link-295 tag-link-position-18" style="font-size: 12px;">opinion</a>
<a href="http://www.comores-infos.net/tag/politique/" class="tag-cloud-link tag-link-518 tag-link-position-19" style="font-size: 12px;">Politique</a>
<a href="http://www.comores-infos.net/tag/president/" class="tag-cloud-link tag-link-240 tag-link-position-20" style="font-size: 12px;">président</a>
<a href="http://www.comores-infos.net/tag/sport-2/" class="tag-cloud-link tag-link-10 tag-link-position-21" style="font-size: 12px;">sport</a>
<a href="http://www.comores-infos.net/tag/telma/" class="tag-cloud-link tag-link-399 tag-link-position-22" style="font-size: 12px;">telma</a>
<a href="http://www.comores-infos.net/tag/top/" class="tag-cloud-link tag-link-174 tag-link-position-23" style="font-size: 12px;">top</a>
<a href="http://www.comores-infos.net/tag/tele/" class="tag-cloud-link tag-link-173 tag-link-position-24" style="font-size: 12px;">télé</a>
<a href="http://www.comores-infos.net/tag/za/" class="tag-cloud-link tag-link-453 tag-link-position-25" style="font-size: 12px;">za</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/a7d7fbb953355d62550555ddf99c9db5?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a7d7fbb953355d62550555ddf99c9db5?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										zakouane: 									</span>
									<a href="http://www.comores-infos.net/un-comorien-pretend-etre-un-prophete-et-il-dit-avoir-parle-avec-dieu/#comment-19794">
										<span class="mh-tab-comment-excerpt">
											je t'ai dit d'arrêter de fumer la moquette ,tu n m'a pas écouté et maintenant t'es en train de dérailler&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/0b752c49a7bbe8e20192b97fa29731bd?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0b752c49a7bbe8e20192b97fa29731bd?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										said houmadi abdou: 									</span>
									<a href="http://www.comores-infos.net/meme-ceux-qui-ne-mont-pas-vote-beneficient-mes-services/#comment-19762">
										<span class="mh-tab-comment-excerpt">
											Moi,personnellement j'ai parcouru toute la France pour dire aux grands-comoriens de voter pour le 1er tour pour que les anjouanais&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/0b752c49a7bbe8e20192b97fa29731bd?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0b752c49a7bbe8e20192b97fa29731bd?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										said houmadi abdou: 									</span>
									<a href="http://www.comores-infos.net/abdoulwahab-tacle-azali-severement-seule-le-respect-de-la-constitution-garantit-la-paix/#comment-19761">
										<span class="mh-tab-comment-excerpt">
											Pour la 1ère fois Abdoulwahab sort de son silence pour dire au moins quelques choses de réalités palpables. Merci beaucoup.Vous&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/490df203361b09db1e3cf968f38c90d2?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/490df203361b09db1e3cf968f38c90d2?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										rms: 									</span>
									<a href="http://www.comores-infos.net/la-celebre-youtubeuse-comorienne-sest-mariee/#comment-19745">
										<span class="mh-tab-comment-excerpt">
											je pense que vous n'avez pas compris le tweet celui ci s'appelle Elarith										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/490df203361b09db1e3cf968f38c90d2?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/490df203361b09db1e3cf968f38c90d2?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										rms: 									</span>
									<a href="http://www.comores-infos.net/la-celebre-youtubeuse-comorienne-sest-mariee/#comment-19744">
										<span class="mh-tab-comment-excerpt">
											Il ne s'appelle pas Djelane mais belle initiative										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/d667971e60afabfe13c5590b188b94ed?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/d667971e60afabfe13c5590b188b94ed?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										IBRAHIM: 									</span>
									<a href="http://www.comores-infos.net/dans-le-bureau-du-ministre-il-nen-reste-plus-rien/#comment-19653">
										<span class="mh-tab-comment-excerpt">
											Ce sont e,core une fois les même méthodes. Combien de bureaux de banque et de de ministère doivent brûler pour&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/fbc6b8112a4f9b83abaee145f4b794cf?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/fbc6b8112a4f9b83abaee145f4b794cf?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Loïc HERVOUET: 									</span>
									<a href="http://www.comores-infos.net/ali-abdou-est-decede-la-presse-comorienne-est-en-deuil/#comment-19650">
										<span class="mh-tab-comment-excerpt">
											Un professionnel convaincu et exemplaire, en première ligne de la mobilisation pour un bon journalisme										</span>
									</a>
								</li></ul>				</div>
			</div></div><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- may -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="8272294248"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="widget_facebookzamablog" class="mh-widget fctWidgetFacebookZamablogDisplay"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Suivez nous</span></h4><div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=161465360652229";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/Comoreinfos" data-width="350" data-height="900" data-show-faces="true" data-stream="false" data-header="true" data-colorscheme="light"> </div>
<div style="margin: 0px; padding: 0px; font-size: 8px; color: #ccc;">
<!--
<a "color: #ccc;" href="http://www.dakola.com/">Fourni par Dakola</a> <a style="display:none;" href="http://www.dakola.com/tools/qr-code/">générateur de code qr</a></div>
-->
<!-- version: 3.5 --></div>	</aside>
	</div>
     
</div>

<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="email-subscribers-form-2" class="mh-footer-widget widget_email-subscribers-form"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner"> Recevez les articles par mail </span></h6>
		<div class="emaillist">
			<form action="#" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_5feb14362123d" data-source="ig-es">
								<div class="es-field-wrap"><label>Name*<br /><input type="text" name="name" class="ig_es_form_field_name" placeholder="" value="" required="required" /></label></div><div class="es-field-wrap"><label>Email*<br /><input class="es_required_field es_txt_email ig_es_form_field_email" type="email" name="email" value="" placeholder="" required="required" /></label></div><input type="hidden" name="lists[]" value="2" /><input type="hidden" name="form_id" value="1" />
				<input type="hidden" name="es_email_page" value="91568"/>
				<input type="hidden" name="es_email_page_url" value="http://www.comores-infos.net/election-du-batonnier-du-barreau-de-moroni-lincoherence/"/>
				<input type="hidden" name="status" value="Unconfirmed"/>
				<input type="hidden" name="es-subscribe" id="es-subscribe" value="845d30083c"/>
				<label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value=""/></label>
								<input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_5feb14362123d" value="Subscribe"/>

				
				<span class="es_spinner_image" id="spinner-image"><img src="http://www.comores-infos.net/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif" alt="Loading"/></span>

			</form>

			<span class="es_subscription_message" id="es_subscription_message_5feb14362123d"></span>
		</div>

		</div>			</div>
									</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-basdepage-container"><ul id="menu-basdepage" class="menu"><li id="menu-item-22662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22662"><a href="http://www.comores-infos.net/nous-contactez-en-france-et-aux-comores/">CONTACT</a></li>
<li id="menu-item-22664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22664"><a href="http://www.comores-infos.net/publicite/">Publicité</a></li>
<li id="menu-item-22665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22665"><a href="http://www.comores-infos.net/participez/">Proposez un article</a></li>
<li id="menu-item-27724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27724"><a href="http://www.comores-infos.net/qui-sommes-nous/">QUI SOMMES NOUS ?</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | Comores Infos <a href="http://www.comores-infos.net/" title="Comores infos" rel="nofollow"></a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<div class="container container-choice-footer-msg"><div class="container-inside"><div id="choice-footer-msg" class="choice-footer-msg"></div></div></div><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47388707-1', 'comores-infos.net');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='ssbs-fa-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.1.6'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/comment-reply.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/no-copy/no-copy.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/wp-embed.min.js?ver=5.2.9'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.15'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47388707-1', 'comores-infos.net');
  ga('send', 'pageview');

</script>


</body>
</html>