<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="fr-FR"
	prefix="og: https://ogp.me/ns#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.comores-infos.net/xmlrpc.php" />
<title>Le journaliste Nassur Rizik est décédé à l&#039;hôpital El-Maarouf | | Comores Infos</title>

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[319,415] -->
<meta name="description"  content="Le journaliste d&#039;Alwatwan Mouhamadi Nassur Rizik est décédé à l&#039;hôpital El-Maarouf ce samedi 11 avril. Le corps du défunt sera évacué dans son île natale à" />

<meta name="keywords"  content="actualités" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.comores-infos.net/#organization","url":"http://www.comores-infos.net/","name":"Comores Infos","sameAs":[]},{"@type":"WebSite","@id":"http://www.comores-infos.net/#website","url":"http://www.comores-infos.net/","name":"Comores Infos","publisher":{"@id":"http://www.comores-infos.net/#organization"}},{"@type":"WebPage","@id":"http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/#webpage","url":"http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/","inLanguage":"fr-FR","name":"Le journaliste Nassur Rizik est d\u00e9c\u00e9d\u00e9 \u00e0 l&rsquo;h\u00f4pital El-Maarouf","isPartOf":{"@id":"http://www.comores-infos.net/#website"},"image":{"@type":"ImageObject","@id":"http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/#primaryimage","url":"http://www.comores-infos.net/wp-content/uploads/2020/04/SmartSelect_20200411-174817_Facebook.jpg","width":1021,"height":838},"primaryImageOfPage":{"@id":"http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/#primaryimage"},"datePublished":"2020-04-11T15:48:32+00:00","dateModified":"2020-04-11T16:17:03+00:00"},{"@type":"Article","@id":"http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/#article","isPartOf":{"@id":"http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/#webpage"},"author":{"@id":"http://www.comores-infos.net/author/actublog/#author"},"headline":"Le journaliste Nassur Rizik est d\u00e9c\u00e9d\u00e9 \u00e0 l&rsquo;h\u00f4pital El-Maarouf","datePublished":"2020-04-11T15:48:32+00:00","dateModified":"2020-04-11T16:17:03+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/#webpage"},"publisher":{"@id":"http://www.comores-infos.net/#organization"},"articleSection":"Actualit\u00e9s","image":{"@type":"ImageObject","@id":"http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/#primaryimage","url":"http://www.comores-infos.net/wp-content/uploads/2020/04/SmartSelect_20200411-174817_Facebook.jpg","width":1021,"height":838}},{"@type":"Person","@id":"http://www.comores-infos.net/author/actublog/#author","name":"La R\u00e9daction","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.comores-infos.net/#personlogo","url":"http://2.gravatar.com/avatar/277b13a1a6e826e7500d69b4ee7e20eb?s=96&d=mm&r=g","width":96,"height":96,"caption":"La R\u00e9daction"}}]}</script>
<link rel="canonical" href="http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le journaliste Nassur Rizik est décédé à l&#039;hôpital El-Maarouf | | Comores Infos" />
<meta property="og:description" content="Le journaliste d&#039;Alwatwan Mouhamadi Nassur Rizik est décédé à l&#039;hôpital El-Maarouf ce samedi 11 avril. Le corps du défunt sera évacué dans son île natale à Mohéli où aura lieu les funéraille" />
<meta property="og:url" content="http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/" />
<meta property="og:site_name" content="Comores infos, 1er site d&#039;information des Comores " />
<meta property="og:image" content="http://www.comores-infos.net/wp-content/uploads/2020/04/SmartSelect_20200411-174817_Facebook.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="400" />
<meta property="article:published_time" content="2020-04-11T15:48:32Z" />
<meta property="article:modified_time" content="2020-04-11T16:17:03Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Le journaliste Nassur Rizik est décédé à l&#039;hôpital El-Maarouf | |" />
<meta name="twitter:description" content="Le journaliste d&#039;Alwatwan Mouhamadi Nassur Rizik est décédé à l&#039;hôpital El-Maarouf ce samedi 11 avril. Le corps du défunt sera évacué dans son île natale à Mohéli où aura lieu les funéraille" />
<meta name="twitter:image" content="http://www.comores-infos.net/wp-content/uploads/2020/04/SmartSelect_20200411-174817_Facebook.jpg" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-47388707-1', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.comores-infos.net' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comores Infos &raquo; Flux" href="http://www.comores-infos.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comores Infos &raquo; Flux des commentaires" href="http://www.comores-infos.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Comores Infos &raquo; Le journaliste Nassur Rizik est décédé à l&rsquo;hôpital El-Maarouf Flux des commentaires" href="http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.comores-infos.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.comores-infos.net/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='email-subscribers-css'  href='http://www.comores-infos.net/wp-content/plugins/email-subscribers/lite/public/css/email-subscribers-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='http://www.comores-infos.net/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='CbCss-css'  href='http://www.comores-infos.net/wp-content/plugins/responsive-cookie-banner/css/rcb.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://www.comores-infos.net/wp-content/themes/mh-magazine/style.css?ver=3.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://www.comores-infos.net/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/swfobj/swfobject.js?ver=2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var theme_data = {"themeLogo":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"http:\/\/www.comores-infos.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/email-subscribers/lite/public/js/email-subscribers-public.js'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/facebook-page-promoter-lightbox/includes/featherlight/featherlight.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"1500","coc":"0","fb_id":"Comoreinfos\/","cooc":"0","display_on_post":"1","show_once":"30","min":"0","performance":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/facebook-page-promoter-lightbox/includes/launch/launch.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/responsive-cookie-banner/js/jquery.rcb.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/themes/mh-magazine/js/scripts.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.comores-infos.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.comores-infos.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.comores-infos.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Deux comoriennes sont mortes à Darsalam depuis la fermeture brusque et irréfléchiedes frontières' href='http://www.comores-infos.net/deux-comoriennes-sont-mortes-a-darsalam-depuis-la-fermeture-brusque-et-irreflechiedes-frontieres/' />
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='http://www.comores-infos.net/?p=78511' />
<link rel="alternate" type="application/json+oembed" href="http://www.comores-infos.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.comores-infos.net%2Fle-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.comores-infos.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.comores-infos.net%2Fle-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf%2F&#038;format=xml" />
<!--[if lt IE 9]>
<script src="http://www.comores-infos.net/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.comores-infos.net/wp-content/uploads/2016/06/gris.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }
</style>
		
	<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7461989649061779",
          enable_page_level_ads: true
     });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-7461989649061779",
    enable_page_level_ads: true
  });
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script> (adsbygoogle = window.adsbygoogle || []).push({ google_ad_client: "ca-pub-7461989649061779", enable_page_level_ads: true }); </script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/comoresinfos/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


</head>
<body id="mh-mobile" class="post-template-default single single-post postid-78511 single-format-standard custom-background mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2">
<aside class="mh-container mh-header-widget-1">
<div id="text-9" class="mh-widget mh-header-1 widget_text">			<div class="textwidget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Pubhead -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="7815146079"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-mobile-nav clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-top">
							<div class="mh-ticker-top">
			<div class="mh-ticker-title mh-ticker-title-top">
			En ce moment<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-top">
		<ul id="mh-ticker-loop-top">				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/as-salam-waleykoum/" title="As Salam Waleykoum !">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 26 octobre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							As Salam Waleykoum !						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/" title="Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 22 octobre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/" title="Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 24 septembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/" title="Les grandes manœuvres des prochaines législatives ont débuté">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 24 septembre 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Les grandes manœuvres des prochaines législatives ont débuté						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/" title="Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 8 juillet 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/" title="Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 28 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/" title="Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 27 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/" title="Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 26 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/" title="L’environnement, grand gagnant du Global Start Up Week end à Moroni">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 25 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							L’environnement, grand gagnant du Global Start Up Week end à Moroni						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/" title="La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 17 juin 2019 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Sans Détour						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/" title="Le journaliste Nassur Rizik est décédé à l&rsquo;hôpital El-Maarouf">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 11 avril 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Le journaliste Nassur Rizik est décédé à l&rsquo;hôpital El-Maarouf						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Actualités						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/deux-comoriennes-sont-mortes-a-darsalam-depuis-la-fermeture-brusque-et-irreflechiedes-frontieres/" title="Deux comoriennes sont mortes à Darsalam depuis la fermeture brusque et irréfléchiedes frontières">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 11 avril 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Deux comoriennes sont mortes à Darsalam depuis la fermeture brusque et irréfléchiedes frontières						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/la-gouverneure-sur-le-front-de-la-prevention-contre-le-coronavirus/" title="La Gouverneure sur le front de la prévention contre le Coronavirus">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 11 avril 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							La Gouverneure sur le front de la prévention contre le Coronavirus						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Coronavirus						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/entretien-avec-linfatigable-defenseur-des-enfants-et-femmes-victimes-dagressions/" title="Entretien avec l&rsquo;infatigable défenseur des enfants et des femmes victimes d&rsquo;agressions">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 11 avril 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							Entretien avec l&rsquo;infatigable défenseur des enfants et des femmes victimes d&rsquo;agressions						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														À la une						</span>
					</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-top">
					<a href="http://www.comores-infos.net/la-gendarmerie-a-saisi-plusieurs-kilogrammes-de-drogues-ce-samedi/" title="La gendarmerie a saisi plusieurs kilogrammes de drogues ce samedi">
						<span class="mh-ticker-item-date mh-ticker-item-date-top">
                        	[ 11 avril 2020 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-top">
							La gendarmerie a saisi plusieurs kilogrammes de drogues ce samedi						</span>
						<span class="mh-ticker-item-cat mh-ticker-item-cat-top">
							<i class="fa fa-caret-right"></i>
														Actualités						</span>
					</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix">
													</nav>
									</div>
					</div>
	</div>
<header class="mh-header">
	<div class="mh-container mh-container-inner mh-row clearfix">
		<div class="mh-col-1-1 mh-custom-header">
<a href="http://www.comores-infos.net/" title="Comores Infos" rel="home">
<div class="mh-site-logo" role="banner">
<img class="mh-header-image" src="http://www.comores-infos.net/wp-content/uploads/2016/05/cropped-logo.png" height="49" width="382" alt="Comores Infos" />
</div>
</a>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-main-nav mh-container mh-container-inner clearfix">
			<div class="menu-teste2-container"><ul id="menu-teste2" class="menu"><li id="menu-item-22661" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-22661"><a href="http://www.comores-infos.net/">Accueil</a></li>
<li id="menu-item-22389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22389"><a href="http://www.comores-infos.net/category/politique/">Politique</a></li>
<li id="menu-item-22339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22339"><a href="http://www.comores-infos.net/category/societe/">Société</a></li>
<li id="menu-item-22342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22342"><a href="http://www.comores-infos.net/category/economie/">Économie</a></li>
<li id="menu-item-27596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27596"><a href="http://www.comores-infos.net/category/interview/">Interview</a></li>
<li id="menu-item-22338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22338"><a href="http://www.comores-infos.net/category/afrique/">Afrique</a></li>
<li id="menu-item-22341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22341"><a href="http://www.comores-infos.net/category/religion/">Religion</a></li>
<li id="menu-item-23260" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-23260"><a href="http://www.comores-infos.net/category/actualites/">Actualités</a>
<ul class="sub-menu">
	<li id="menu-item-24826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24826"><a href="http://www.comores-infos.net/category/dessin-satirique/">Dessin satirique</a></li>
	<li id="menu-item-23261" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23261"><a href="http://www.comores-infos.net/category/chroniques-pimentees/">Chroniques Pimentées</a></li>
	<li id="menu-item-23262" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23262"><a href="http://www.comores-infos.net/category/diaspora/">Diaspora</a></li>
	<li id="menu-item-23263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23263"><a href="http://www.comores-infos.net/category/justice/">Justice</a></li>
	<li id="menu-item-23272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23272"><a href="http://www.comores-infos.net/category/sante/">Santé</a></li>
	<li id="menu-item-23264" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23264"><a href="http://www.comores-infos.net/category/education/">Éducation</a></li>
	<li id="menu-item-23273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23273"><a href="http://www.comores-infos.net/category/sport-comores/">Sport</a></li>
	<li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23265"><a href="http://www.comores-infos.net/category/femme-2/">Femme</a></li>
	<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23266"><a href="http://www.comores-infos.net/category/high-tech/">HIGH TECH</a></li>
	<li id="menu-item-23267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23267"><a href="http://www.comores-infos.net/category/insolites/">Insolites</a></li>
	<li id="menu-item-23268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23268"><a href="http://www.comores-infos.net/category/international/">International</a></li>
	<li id="menu-item-23270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23270"><a href="http://www.comores-infos.net/category/ocean-indien/">Océan indien</a></li>
	<li id="menu-item-23269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23269"><a href="http://www.comores-infos.net/category/interview/">Interview</a></li>
</ul>
</li>
<li id="menu-item-28487" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28487"><a href="http://www.comores-infos.net/alertez-nous/">Alertez-nous</a></li>
</ul></div>		</nav>
	</div>
			<div class="mh-extra-nav-wrap">
			<div class="mh-extra-nav-bg">
				<nav class="mh-extra-nav mh-container mh-container-inner clearfix">
									</nav>
			</div>
		</div>
		<script data-ad-client="ca-pub-7461989649061779" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</header>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix"><center><a href="http://www.radio-comores.com/"><img src="http://comores-infos.com/wp-content/uploads/2016/07/radio-comores.gif" /></a></center>

		<div id="main-content" class="mh-content"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.comores-infos.net" itemprop="url"><span itemprop="title">Accueil</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.comores-infos.net/category/actualites/" itemprop="url"><span itemprop="title">Actualités</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Le journaliste Nassur Rizik est décédé à l&rsquo;hôpital El-Maarouf</nav>
<article id="post-78511" class="post-78511 post type-post status-publish format-standard has-post-thumbnail hentry category-actualites">
	<header class="entry-header clearfix">
		<h1 class="entry-title">
			Le journaliste Nassur Rizik est décédé à l&rsquo;hôpital El-Maarouf		</h1>
		<p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://www.comores-infos.net/2020/04/">11 avril 2020</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://www.comores-infos.net/author/actublog/">La Rédaction</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://www.comores-infos.net/category/actualites/" rel="category tag">Actualités</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/#mh-comments">0</a></span>
</p>
	</header>
	<div id="text-8" class="mh-widget mh-posts-1 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Said -->
<ins class="adsbygoogle"
     style="display:inline-block;width:670px;height:90px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="4194418247"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>	<div class="entry-content clearfix">
<figure class="entry-thumbnail">
<a href="http://www.comores-infos.net/smartselect_20200411-174817_facebook-jpg/"><img src="http://www.comores-infos.net/wp-content/uploads/2020/04/SmartSelect_20200411-174817_Facebook-678x381.jpg" alt="" title="SmartSelect_20200411-174817_Facebook.jpg" /></a>
</figure>
<div data-animation="no-animation" data-icons-animation="no-animation" data-overlay="" data-change-size="" data-button-size="1.5" style="font-size:1.5em!important;display:none;" class="supsystic-social-sharing supsystic-social-sharing-package-flat supsystic-social-sharing-content supsystic-social-sharing-content-align-left" data-text=""><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter facebook" target="_blank" title="Facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.comores-infos.net%2Fle-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf%2F" data-main-href="http://www.facebook.com/sharer.php?u={url}" data-nid="1" data-name="" data-pid="1" data-post-id="78511" data-url="http://www.comores-infos.net/wp-admin/admin-ajax.php" data-description="Le journaliste Nassur Rizik est décédé à l\'hôpital El-Maarouf" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-facebook"><span>Partagez</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a><a class="social-sharing-button sharer-flat sharer-flat-9 counter-standard without-counter twitter" target="_blank" title="Partager" href="https://twitter.com/share?url=http%3A%2F%2Fwww.comores-infos.net%2Fle-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf%2F&text=Le+journaliste+Nassur+Rizik+est+d%C3%A9c%C3%A9d%C3%A9+%C3%A0+l%26rsquo%3Bh%C3%B4pital+El-Maarouf" data-main-href="https://twitter.com/share?url={url}&text={title}" data-nid="2" data-name="" data-pid="1" data-post-id="78511" data-url="http://www.comores-infos.net/wp-admin/admin-ajax.php" data-description="Le journaliste Nassur Rizik est décédé à l\'hôpital El-Maarouf" rel="nofollow" data-mailto=""><i class="fa-ssbs fa-ssbs-fw fa-ssbs-twitter"><span>Partagez</span></i><div class="counter-wrap standard"><span class="counter">0</span></div></a></div><div class='code-block code-block-2' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-ic-13+4-39+f8"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="4548170127"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>Le journaliste d&rsquo;<a href="http://www.comores-infos.net/tag/alwatwan/">Alwatwan</a> Mouhamadi Nassur Rizik est décédé à l&rsquo;<a href="http://www.comores-infos.net/tag/hopital/">hôpital</a> El-Maarouf ce samedi 11 avril. Le corps du défunt sera évacué dans son île natale à <a href="http://www.comores-infos.net/tag/moheli/">Mohéli</a> où aura lieu les funérailles.</p>
<div class="mh-content-ad"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Misam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="5650957845"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</center>
</div>	</div>
		<div id="text-12" class="mh-widget mh-posts-2 widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-7461989649061779",
          enable_page_level_ads: true
     });
</script></div>
		</div></article><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- may -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="8272294248"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center>

<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="4655179003"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				
<script async src='https://cse.google.com/cse.js?cx=partner-pub-7461989649061779:9763117874'></script><div class="gcse-searchbox-only"></div>
			<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
				<center> <script type="text/javascript">
    google_ad_client = "ca-pub-7461989649061779";
    google_ad_slot = "9997467040";
    google_ad_width = 970;
    google_ad_height = 250;
</script>
<!-- grandpub -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script></center>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- M1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="4516782642"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<h4 id="mh-comments" class="mh-section-title mh-comment-form-title">Soyez le premier à réagir</h4>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Réagissez à cet article <small><a rel="nofollow" id="cancel-comment-reply-link" href="/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/#respond" style="display:none;">Annuler la réponse</a></small></h3>			<form action="http://www.comores-infos.net/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Votre adresse de messagerie ne sera pas publi&eacute;e.</p><p class="comment-form-comment"><label for="comment">Commentaire</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Nom </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Courriel </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Site web</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='78511' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1586623406" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="6.5.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin -->			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar">
		<div id="text-10" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="6807742041"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_magazine_custom_posts-2" class="mh-widget mh_magazine_custom_posts"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">À lire aussi</span></h4>			<ul class="mh-custom-posts-widget clearfix"> 						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/as-salam-waleykoum/" title="As Salam Waleykoum !"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-497x381.jpg 497w, http://www.comores-infos.net/wp-content/uploads/2019/10/MFA-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/as-salam-waleykoum/" title="As Salam Waleykoum !">
										As Salam Waleykoum !									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 octobre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/as-salam-waleykoum/#mh-comments">1</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/" title="Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/10/TM-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/10/TM-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/10/TM-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/" title="Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne">
										Flash info : Mme Tahamida Relâchée , quelques minutes après que nous ayons mis ce post en ligne									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>22 octobre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/flash-info-tahamida-mze-directrice-adjointe-de-hayba-est-gardee-a-la-police-judiciaire-depuis-9-h-ce-matin-heure-de-moroni/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/" title="Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/09/CA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/09/CA-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-768x576.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2019/09/CA.jpg 1023w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/" title="Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?">
										Se dirige-t-on vers un combat à mort Chayhane – Azhar aux législatives de 2020 ?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 septembre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/se-dirige-t-on-vers-un-combat-a-mort-chayhane-azhar-aux-legislatives-de-2020/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/" title="Les grandes manœuvres des prochaines législatives ont débuté"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/09/PP-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/09/PP-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/09/PP-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/" title="Les grandes manœuvres des prochaines législatives ont débuté">
										Les grandes manœuvres des prochaines législatives ont débuté									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>24 septembre 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/les-grandes-manoeuvres-des-prochaines-legislatives-ont-debute/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/" title="Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/07/19659015-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/07/19659015-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/07/19659015-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/" title="Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?">
										Les abonnés de SFR victimes d&rsquo;une arnaque aux numéros surtaxés ?									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>8 juillet 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/les-abonnes-de-sfr-victimes-dune-arnaque-aux-numeros-surtaxes/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/" title="Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/P1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/P1-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/P1-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/06/P1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/" title="Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)">
										Le Président de la République célèbre la paix et la tolérance lors de la prière du vendredi à Malé (Badjini)									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>28 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/le-president-de-la-republique-celebre-la-paix-et-la-tolerance-lors-de-la-priere-du-vendredi-a-male-badjini/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/" title="Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2019/06/MAA-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2019/06/MAA.jpg 650w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/" title="Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde">
										Comores : nous estimons que l’initiative « la Ceinture et la Route » va permettre de relever le grand défi du monde									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>27 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/comores-nous-estimons-que-linitiative-la-ceinture-et-la-route-va-permettre-de-relever-le-grand-defi-du-monde/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/" title="Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/kenneth-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/kenneth-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/kenneth-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/" title="Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores">
										Cyclone Kenneth : vers une possible assistance financière d’urgence du FMI aux Comores									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>26 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/cyclone-kenneth-vers-une-possible-assistance-financiere-durgence-du-fmi-aux-comores/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/" title="L’environnement, grand gagnant du Global Start Up Week end à Moroni"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/06/75c603557f9dad7e-45e04-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/" title="L’environnement, grand gagnant du Global Start Up Week end à Moroni">
										L’environnement, grand gagnant du Global Start Up Week end à Moroni									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>25 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/lenvironnement-grand-gagnant-du-global-start-up-week-end-a-moroni/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/" title="La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-768x576.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2019/06/ambf.jpg 945w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/" title="La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth">
										La France, mobilisée aux côtés de l’Union européenne et de la PIROI pour venir en aide aux sinistrés du cyclone Kenneth									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>17 juin 2019</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/la-france-mobilisee-aux-cotes-de-lunion-europeenne-et-de-la-piroi-pour-venir-en-aide-aux-sinistres-du-cyclone-kenneth/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/" title="Le journaliste Nassur Rizik est décédé à l&rsquo;hôpital El-Maarouf"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/SmartSelect_20200411-174817_Facebook-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/SmartSelect_20200411-174817_Facebook-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/SmartSelect_20200411-174817_Facebook-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/04/SmartSelect_20200411-174817_Facebook-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/" title="Le journaliste Nassur Rizik est décédé à l&rsquo;hôpital El-Maarouf">
										Le journaliste Nassur Rizik est décédé à l&rsquo;hôpital El-Maarouf									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/deux-comoriennes-sont-mortes-a-darsalam-depuis-la-fermeture-brusque-et-irreflechiedes-frontieres/" title="Deux comoriennes sont mortes à Darsalam depuis la fermeture brusque et irréfléchiedes frontières"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/03/20200324_1159034405922098709103321-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/03/20200324_1159034405922098709103321-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/03/20200324_1159034405922098709103321-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/deux-comoriennes-sont-mortes-a-darsalam-depuis-la-fermeture-brusque-et-irreflechiedes-frontieres/" title="Deux comoriennes sont mortes à Darsalam depuis la fermeture brusque et irréfléchiedes frontières">
										Deux comoriennes sont mortes à Darsalam depuis la fermeture brusque et irréfléchiedes frontières									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/deux-comoriennes-sont-mortes-a-darsalam-depuis-la-fermeture-brusque-et-irreflechiedes-frontieres/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/la-gouverneure-sur-le-front-de-la-prevention-contre-le-coronavirus/" title="La Gouverneure sur le front de la prévention contre le Coronavirus"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586618168863-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586618168863-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586618168863-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586618168863-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586618168863.jpg 474w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/la-gouverneure-sur-le-front-de-la-prevention-contre-le-coronavirus/" title="La Gouverneure sur le front de la prévention contre le Coronavirus">
										La Gouverneure sur le front de la prévention contre le Coronavirus									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/la-gouverneure-sur-le-front-de-la-prevention-contre-le-coronavirus/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/entretien-avec-linfatigable-defenseur-des-enfants-et-femmes-victimes-dagressions/" title="Entretien avec l&rsquo;infatigable défenseur des enfants et des femmes victimes d&rsquo;agressions"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/Me-Moudjahidi-Abdoulbastoi-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/Me-Moudjahidi-Abdoulbastoi-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/Me-Moudjahidi-Abdoulbastoi-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/04/Me-Moudjahidi-Abdoulbastoi-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/entretien-avec-linfatigable-defenseur-des-enfants-et-femmes-victimes-dagressions/" title="Entretien avec l&rsquo;infatigable défenseur des enfants et des femmes victimes d&rsquo;agressions">
										Entretien avec l&rsquo;infatigable défenseur des enfants et des femmes victimes d&rsquo;agressions									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/entretien-avec-linfatigable-defenseur-des-enfants-et-femmes-victimes-dagressions/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/la-gendarmerie-a-saisi-plusieurs-kilogrammes-de-drogues-ce-samedi/" title="La gendarmerie a saisi plusieurs kilogrammes de drogues ce samedi"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/VideoCapture_20200411-133911-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/VideoCapture_20200411-133911-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/VideoCapture_20200411-133911-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/la-gendarmerie-a-saisi-plusieurs-kilogrammes-de-drogues-ce-samedi/" title="La gendarmerie a saisi plusieurs kilogrammes de drogues ce samedi">
										La gendarmerie a saisi plusieurs kilogrammes de drogues ce samedi									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/la-gendarmerie-a-saisi-plusieurs-kilogrammes-de-drogues-ce-samedi/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/coronavirus-fermeture-des-marches-de-moroni-la-parole-aux-vendeurs/" title="Coronavirus: fermeture des marchés de Moroni, la parole aux vendeurs"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/1586601491194-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/1586601491194-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/1586601491194-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/04/1586601491194-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/coronavirus-fermeture-des-marches-de-moroni-la-parole-aux-vendeurs/" title="Coronavirus: fermeture des marchés de Moroni, la parole aux vendeurs">
										Coronavirus: fermeture des marchés de Moroni, la parole aux vendeurs									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/coronavirus-fermeture-des-marches-de-moroni-la-parole-aux-vendeurs/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/un-comorien-malade-du-coronavirus-detecte-a-nairobi-voulait-revenir-aux-comores/" title="Un comorien malade du coronavirus détecté à Nairobi voulait revenir aux Comores"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586601270398-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586601270398-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586601270398-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/un-comorien-malade-du-coronavirus-detecte-a-nairobi-voulait-revenir-aux-comores/" title="Un comorien malade du coronavirus détecté à Nairobi voulait revenir aux Comores">
										Un comorien malade du coronavirus détecté à Nairobi voulait revenir aux Comores									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/un-comorien-malade-du-coronavirus-detecte-a-nairobi-voulait-revenir-aux-comores/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/comment-peut-on-proceder-au-licenciement-des-personnes-sans-preavis/" title="« Comment peut on procéder au licenciement des personnes sans préavis&#8230;? »"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/1586599347233-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/1586599347233-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/1586599347233-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/04/1586599347233-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/comment-peut-on-proceder-au-licenciement-des-personnes-sans-preavis/" title="« Comment peut on procéder au licenciement des personnes sans préavis&#8230;? »">
										« Comment peut on procéder au licenciement des personnes sans préavis&#8230;? »									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/comment-peut-on-proceder-au-licenciement-des-personnes-sans-preavis/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/coronavirus-a-mayotte-un-3eme-deces-lie-au-covid-19-et-196-cas-confirmes/" title="Coronavirus à Mayotte: un 3ème décès lié au COVID-19 et 196 cas confirmés"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/5e744c7e4cb42_chm_voiture-1316702-80x60.png" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/5e744c7e4cb42_chm_voiture-1316702-80x60.png 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/5e744c7e4cb42_chm_voiture-1316702-678x509.png 678w, http://www.comores-infos.net/wp-content/uploads/2020/04/5e744c7e4cb42_chm_voiture-1316702-326x245.png 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/coronavirus-a-mayotte-un-3eme-deces-lie-au-covid-19-et-196-cas-confirmes/" title="Coronavirus à Mayotte: un 3ème décès lié au COVID-19 et 196 cas confirmés">
										Coronavirus à Mayotte: un 3ème décès lié au COVID-19 et 196 cas confirmés									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/coronavirus-a-mayotte-un-3eme-deces-lie-au-covid-19-et-196-cas-confirmes/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/une-femme-comorienne-agressee-par-un-homme-de-la-famille-bamana-brise-le-silence/" title="Une femme comorienne agressée par un homme de la famille Bamana, brise le silence"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/20200411_100635-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/20200411_100635-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/20200411_100635-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/04/20200411_100635-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/une-femme-comorienne-agressee-par-un-homme-de-la-famille-bamana-brise-le-silence/" title="Une femme comorienne agressée par un homme de la famille Bamana, brise le silence">
										Une femme comorienne agressée par un homme de la famille Bamana, brise le silence									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/une-femme-comorienne-agressee-par-un-homme-de-la-famille-bamana-brise-le-silence/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/mosquees-transformees-en-toilettes-2000-euros-damende-et-10-ans-bannissement-pour-la-famille/" title="Mosquées transformées en toilettes : 2000 euros d&rsquo;amende et 10 ans de bannissement pour la famille&#8230;"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/1586590712132-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/1586590712132-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/1586590712132-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/04/1586590712132-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/mosquees-transformees-en-toilettes-2000-euros-damende-et-10-ans-bannissement-pour-la-famille/" title="Mosquées transformées en toilettes : 2000 euros d&rsquo;amende et 10 ans de bannissement pour la famille&#8230;">
										Mosquées transformées en toilettes : 2000 euros d&rsquo;amende et 10 ans de bannissement pour la famille&#8230;									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/mosquees-transformees-en-toilettes-2000-euros-damende-et-10-ans-bannissement-pour-la-famille/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/le-chef-du-village-de-dimadjou-est-banni-pour-10-ans-a-cause-dune-video-publiee-par-sa-fille/" title="Le chef du village de Dimadjou est banni pour 10 ans à cause d&rsquo;une vidéo publiée par sa fille"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/VideoCapture_20200411-090123-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/VideoCapture_20200411-090123-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/VideoCapture_20200411-090123-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/le-chef-du-village-de-dimadjou-est-banni-pour-10-ans-a-cause-dune-video-publiee-par-sa-fille/" title="Le chef du village de Dimadjou est banni pour 10 ans à cause d&rsquo;une vidéo publiée par sa fille">
										Le chef du village de Dimadjou est banni pour 10 ans à cause d&rsquo;une vidéo publiée par sa fille									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>11 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/le-chef-du-village-de-dimadjou-est-banni-pour-10-ans-a-cause-dune-video-publiee-par-sa-fille/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/coronavirus-en-arabie-alerte-a-la-cour-des-saoud-largement-infectee-par-le-virus/" title="Coronavirus en Arabie: alerte à la cour des Saoud largement infectée par le virus"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/XVMaef42390-7a8d-11ea-9e2c-96d0306afde6-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/XVMaef42390-7a8d-11ea-9e2c-96d0306afde6-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/XVMaef42390-7a8d-11ea-9e2c-96d0306afde6-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/coronavirus-en-arabie-alerte-a-la-cour-des-saoud-largement-infectee-par-le-virus/" title="Coronavirus en Arabie: alerte à la cour des Saoud largement infectée par le virus">
										Coronavirus en Arabie: alerte à la cour des Saoud largement infectée par le virus									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/coronavirus-en-arabie-alerte-a-la-cour-des-saoud-largement-infectee-par-le-virus/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/chine-pour-la-premiere-fois-chiens-et-chats-exclus-de-la-liste-des-animaux-comestibles/" title="Chine : pour la première fois chiens et chats exclus de la liste des animaux comestibles"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/img_4934-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/img_4934-1-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/img_4934-1-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/04/img_4934-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/chine-pour-la-premiere-fois-chiens-et-chats-exclus-de-la-liste-des-animaux-comestibles/" title="Chine : pour la première fois chiens et chats exclus de la liste des animaux comestibles">
										Chine : pour la première fois chiens et chats exclus de la liste des animaux comestibles									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/chine-pour-la-premiere-fois-chiens-et-chats-exclus-de-la-liste-des-animaux-comestibles/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/diaspora-un-comorien-quitte-sa-femme-apres-challenge/" title="Diaspora: Un comorien quitte sa femme après un challenge"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/Point-Blur_Apr102020_194834-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/Point-Blur_Apr102020_194834-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/Point-Blur_Apr102020_194834-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/04/Point-Blur_Apr102020_194834-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/diaspora-un-comorien-quitte-sa-femme-apres-challenge/" title="Diaspora: Un comorien quitte sa femme après un challenge">
										Diaspora: Un comorien quitte sa femme après un challenge									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/diaspora-un-comorien-quitte-sa-femme-apres-challenge/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/a-hamahamet-un-individu-defeque-dans-les-mosquees-et-se-sert-du-coran-comme-papier-toilette/" title="À Hamahamet, un individu défèque dans les mosquées et se sert du Coran comme papier toilette"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/img_4932-1-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/img_4932-1-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/img_4932-1-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/a-hamahamet-un-individu-defeque-dans-les-mosquees-et-se-sert-du-coran-comme-papier-toilette/" title="À Hamahamet, un individu défèque dans les mosquées et se sert du Coran comme papier toilette">
										À Hamahamet, un individu défèque dans les mosquées et se sert du Coran comme papier toilette									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/a-hamahamet-un-individu-defeque-dans-les-mosquees-et-se-sert-du-coran-comme-papier-toilette/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/coronavirus-250-personnes-quittent-les-comores-pour-la-france/" title="Coronavirus : 250 personnes quittent les Comores pour la France"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586528329911-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586528329911-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586528329911-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586528329911-768x576.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586528329911-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586528329911-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2020/04/FB_IMG_1586528329911.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/coronavirus-250-personnes-quittent-les-comores-pour-la-france/" title="Coronavirus : 250 personnes quittent les Comores pour la France">
										Coronavirus : 250 personnes quittent les Comores pour la France									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/coronavirus-250-personnes-quittent-les-comores-pour-la-france/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/les-marches-de-moroni-seront-fermes/" title="Les marchés de Moroni seront fermés ce week-end"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/03/img_4506-3-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/03/img_4506-3-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/03/img_4506-3-300x224.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2020/03/img_4506-3-768x573.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2020/03/img_4506-3-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/03/img_4506-3-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2020/03/img_4506-3.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/les-marches-de-moroni-seront-fermes/" title="Les marchés de Moroni seront fermés ce week-end">
										Les marchés de Moroni seront fermés ce week-end									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/les-marches-de-moroni-seront-fermes/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/coronavirus-les-je-viens-qui-etaient-bloques-aux-comores-repartent-ce-soir-pour-paris/" title="Coronavirus: les je-viens qui étaient bloqués aux Comores repartent ce soir pour Paris"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/69306d9b-90c2-42ec-983c-22df1aaa48c6-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/69306d9b-90c2-42ec-983c-22df1aaa48c6-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/69306d9b-90c2-42ec-983c-22df1aaa48c6-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/04/69306d9b-90c2-42ec-983c-22df1aaa48c6-326x245.jpg 326w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/coronavirus-les-je-viens-qui-etaient-bloques-aux-comores-repartent-ce-soir-pour-paris/" title="Coronavirus: les je-viens qui étaient bloqués aux Comores repartent ce soir pour Paris">
										Coronavirus: les je-viens qui étaient bloqués aux Comores repartent ce soir pour Paris									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/coronavirus-les-je-viens-qui-etaient-bloques-aux-comores-repartent-ce-soir-pour-paris/#mh-comments">0</a></span>
								</div>
							</header>
						</li>						<li class="mh-custom-posts-item mh-custom-posts-small clearfix">
															<div class="mh-custom-posts-thumb">
									<a href="http://www.comores-infos.net/mise-en-place-du-comite-insulaire-de-la-prevention-du-coronavirus-a-ngazidja/" title="Mise en place du comité insulaire de la prévention du coronavirus à Ngazidja"><img width="80" height="60" src="http://www.comores-infos.net/wp-content/uploads/2020/04/fb_img_15865221397923889243832818351881-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://www.comores-infos.net/wp-content/uploads/2020/04/fb_img_15865221397923889243832818351881-80x60.jpg 80w, http://www.comores-infos.net/wp-content/uploads/2020/04/fb_img_15865221397923889243832818351881-300x225.jpg 300w, http://www.comores-infos.net/wp-content/uploads/2020/04/fb_img_15865221397923889243832818351881-768x576.jpg 768w, http://www.comores-infos.net/wp-content/uploads/2020/04/fb_img_15865221397923889243832818351881-678x509.jpg 678w, http://www.comores-infos.net/wp-content/uploads/2020/04/fb_img_15865221397923889243832818351881-326x245.jpg 326w, http://www.comores-infos.net/wp-content/uploads/2020/04/fb_img_15865221397923889243832818351881.jpg 960w" sizes="(max-width: 80px) 100vw, 80px" />									</a>
								</div>
														<header class="mh-custom-posts-header">
								<p class="mh-custom-posts-small-title">
									<a href="http://www.comores-infos.net/mise-en-place-du-comite-insulaire-de-la-prevention-du-coronavirus-a-ngazidja/" title="Mise en place du comité insulaire de la prévention du coronavirus à Ngazidja">
										Mise en place du comité insulaire de la prévention du coronavirus à Ngazidja									</a>
								</p>
								<div class="mh-meta mh-custom-posts-meta">
									<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>10 avril 2020</span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://www.comores-infos.net/mise-en-place-du-comite-insulaire-de-la-prevention-du-coronavirus-a-ngazidja/#mh-comments">0</a></span>
								</div>
							</header>
						</li>			</ul></div><div id="text-3" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Misam -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="5650957845"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="mh_magazine_tabbed-2" class="mh-widget mh_magazine_tabbed"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">ACTU EN BREF</span></h4>			<div class="mh-tabbed-widget">
				<div class="mh-tab-buttons clearfix">
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-1">
						<span><i class="fa fa-newspaper-o"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-2">
						<span><i class="fa fa-tags"></i></span>
					</a>
					<a class="mh-tab-button" href="#tab-mh_magazine_tabbed-2-3">
						<span><i class="fa fa-comments-o"></i></span>
					</a>
				</div>
				<div id="tab-mh_magazine_tabbed-2-1" class="mh-tab-content mh-tab-posts"><ul class="mh-tab-content-posts">
								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/">
										Le journaliste Nassur Rizik est décédé à l&rsquo;hôpital El-Maarouf									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/deux-comoriennes-sont-mortes-a-darsalam-depuis-la-fermeture-brusque-et-irreflechiedes-frontieres/">
										Deux comoriennes sont mortes à Darsalam depuis la fermeture brusque et irréfléchiedes frontières									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/la-gouverneure-sur-le-front-de-la-prevention-contre-le-coronavirus/">
										La Gouverneure sur le front de la prévention contre le Coronavirus									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/entretien-avec-linfatigable-defenseur-des-enfants-et-femmes-victimes-dagressions/">
										Entretien avec l&rsquo;infatigable défenseur des enfants et des femmes victimes d&rsquo;agressions									</a>
								</li>								<li class="mh-tab-post-item">
									<a href="http://www.comores-infos.net/la-gendarmerie-a-saisi-plusieurs-kilogrammes-de-drogues-ce-samedi/">
										La gendarmerie a saisi plusieurs kilogrammes de drogues ce samedi									</a>
								</li></ul>
				</div>
				<div id="tab-mh_magazine_tabbed-2-2" class="mh-tab-content mh-tab-cloud">
                	<div class="tagcloud mh-tab-content-cloud">
	                	<a href="http://www.comores-infos.net/tag/actu/" class="tag-cloud-link tag-link-168 tag-link-position-1" style="font-size: 12px;">actu</a>
<a href="http://www.comores-infos.net/tag/afrique-2/" class="tag-cloud-link tag-link-167 tag-link-position-2" style="font-size: 12px;">afrique</a>
<a href="http://www.comores-infos.net/tag/alwatwan/" class="tag-cloud-link tag-link-285 tag-link-position-3" style="font-size: 12px;">Alwatwan</a>
<a href="http://www.comores-infos.net/tag/anjouan/" class="tag-cloud-link tag-link-12 tag-link-position-4" style="font-size: 12px;">Anjouan</a>
<a href="http://www.comores-infos.net/tag/azali/" class="tag-cloud-link tag-link-278 tag-link-position-5" style="font-size: 12px;">azali</a>
<a href="http://www.comores-infos.net/tag/comores/" class="tag-cloud-link tag-link-9 tag-link-position-6" style="font-size: 12px;">Comores</a>
<a href="http://www.comores-infos.net/tag/diaspora/" class="tag-cloud-link tag-link-292 tag-link-position-7" style="font-size: 12px;">diaspora</a>
<a href="http://www.comores-infos.net/tag/exclu/" class="tag-cloud-link tag-link-171 tag-link-position-8" style="font-size: 12px;">exclu</a>
<a href="http://www.comores-infos.net/tag/famille/" class="tag-cloud-link tag-link-172 tag-link-position-9" style="font-size: 12px;">famille</a>
<a href="http://www.comores-infos.net/tag/football/" class="tag-cloud-link tag-link-302 tag-link-position-10" style="font-size: 12px;">football</a>
<a href="http://www.comores-infos.net/tag/france/" class="tag-cloud-link tag-link-49 tag-link-position-11" style="font-size: 12px;">France</a>
<a href="http://www.comores-infos.net/tag/habari/" class="tag-cloud-link tag-link-445 tag-link-position-12" style="font-size: 12px;">habari</a>
<a href="http://www.comores-infos.net/tag/justice/" class="tag-cloud-link tag-link-192 tag-link-position-13" style="font-size: 12px;">justice</a>
<a href="http://www.comores-infos.net/tag/libre/" class="tag-cloud-link tag-link-296 tag-link-position-14" style="font-size: 12px;">libre</a>
<a href="http://www.comores-infos.net/tag/mayotte/" class="tag-cloud-link tag-link-70 tag-link-position-15" style="font-size: 12px;">Mayotte</a>
<a href="http://www.comores-infos.net/tag/moroni/" class="tag-cloud-link tag-link-48 tag-link-position-16" style="font-size: 12px;">Moroni</a>
<a href="http://www.comores-infos.net/tag/news-people/" class="tag-cloud-link tag-link-176 tag-link-position-17" style="font-size: 12px;">News people</a>
<a href="http://www.comores-infos.net/tag/opinion/" class="tag-cloud-link tag-link-295 tag-link-position-18" style="font-size: 12px;">opinion</a>
<a href="http://www.comores-infos.net/tag/politique/" class="tag-cloud-link tag-link-518 tag-link-position-19" style="font-size: 12px;">Politique</a>
<a href="http://www.comores-infos.net/tag/president/" class="tag-cloud-link tag-link-240 tag-link-position-20" style="font-size: 12px;">président</a>
<a href="http://www.comores-infos.net/tag/sport-2/" class="tag-cloud-link tag-link-10 tag-link-position-21" style="font-size: 12px;">sport</a>
<a href="http://www.comores-infos.net/tag/telma/" class="tag-cloud-link tag-link-399 tag-link-position-22" style="font-size: 12px;">telma</a>
<a href="http://www.comores-infos.net/tag/top/" class="tag-cloud-link tag-link-174 tag-link-position-23" style="font-size: 12px;">top</a>
<a href="http://www.comores-infos.net/tag/tele/" class="tag-cloud-link tag-link-173 tag-link-position-24" style="font-size: 12px;">télé</a>
<a href="http://www.comores-infos.net/tag/za/" class="tag-cloud-link tag-link-453 tag-link-position-25" style="font-size: 12px;">za</a>					</div>
				</div>
				<div id="tab-mh_magazine_tabbed-2-3" class="mh-tab-content mh-tab-comments"><ul class="mh-tab-content-comments">								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://2.gravatar.com/avatar/bd0ccdbfafdd048ae66aa6d2b87eaf2d?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/bd0ccdbfafdd048ae66aa6d2b87eaf2d?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										kamaldine abdoul Mdahoma: 									</span>
									<a href="http://www.comores-infos.net/__trashed-14__trashed/#comment-15371">
										<span class="mh-tab-comment-excerpt">
											la mort de Said Toihir l'un de dictateur qu'il a changé sa dignité par l'argent du peuple c'est une bonne&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://2.gravatar.com/avatar/2fdf9f82d2fd8500bcd5bced6f1569c0?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/2fdf9f82d2fd8500bcd5bced6f1569c0?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										ACAA: 									</span>
									<a href="http://www.comores-infos.net/msaidie-annonce-la-mise-en-quarantaine-des-comoriens-coinces-par-le-gouvernement-comorien-a-tanzanie/#comment-15369">
										<span class="mh-tab-comment-excerpt">
											C'est un grand soulagement pour nos compatriotes voyageurs, en difficulté. Cependant,  attention, attention. Décider d'un confinement, c'est offrir le&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/13b5c2b23092bb281e23d61fce75c9be?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/13b5c2b23092bb281e23d61fce75c9be?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Said Omar: 									</span>
									<a href="http://www.comores-infos.net/moustadrane-a-decide-de-licencier-les-contractuels-de-lassemblee-nationale/#comment-15366">
										<span class="mh-tab-comment-excerpt">
											Oui émergence dans le désespoir de la population des Comores du courage wadru watu										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://2.gravatar.com/avatar/ebde48419c466c4e326a8e578e3f39ad?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/ebde48419c466c4e326a8e578e3f39ad?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Maoré mlalanda: 									</span>
									<a href="http://www.comores-infos.net/quil-pleut-quil-neige-azali-va-partir-en-2021/#comment-15364">
										<span class="mh-tab-comment-excerpt">
											Namou mtowé mbébérou ajé, bé ounafiki wa mwengui hagnoujou										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://2.gravatar.com/avatar/5dba3a8bf0973e5edb25b53c66a547aa?s=24&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5dba3a8bf0973e5edb25b53c66a547aa?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Hyad: 									</span>
									<a href="http://www.comores-infos.net/une-fille-de-15-ans-mise-enceinte-par-un-conseiller-du-president-azali/#comment-15362">
										<span class="mh-tab-comment-excerpt">
											Ahmed, toujours la même rengaine sur les comoriens, tu ne perds une seconde pour juger vos voisins. Premièrement les clandestins&hellip;										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://1.gravatar.com/avatar/a7d7fbb953355d62550555ddf99c9db5?s=24&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a7d7fbb953355d62550555ddf99c9db5?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Zakouane: 									</span>
									<a href="http://www.comores-infos.net/alerte-info-le-moufti-gravement-malade-est-evacue-a-lile-maurice/#comment-15356">
										<span class="mh-tab-comment-excerpt">
											Yahfadhouka LLAH,Ayouha lmoufti l'Karim										</span>
									</a>
								</li>								<li class="mh-tab-comment-item">
									<span class="mh-tab-comment-avatar">
										<img alt='' src='http://0.gravatar.com/avatar/6cea32f5f8238d2470d6ae634fb10a91?s=24&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/6cea32f5f8238d2470d6ae634fb10a91?s=48&#038;d=mm&#038;r=g 2x' class='avatar avatar-24 photo' height='24' width='24' />									</span>
									<span class="mh-tab-comment-author">
										Ali wali: 									</span>
									<a href="http://www.comores-infos.net/sabotage-de-la-fibre-optique-comores-telecom-a-fait-lire-un-hitma/#comment-15355">
										<span class="mh-tab-comment-excerpt">
											Hitma, franchement en 2020 il y'a encore des gens qui pratiquent ce genre de choses. En plus au sein de&hellip;										</span>
									</a>
								</li></ul>				</div>
			</div></div><div id="text-7" class="mh-widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- may -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-7461989649061779"
     data-ad-slot="8272294248"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="widget_facebookzamablog" class="mh-widget fctWidgetFacebookZamablogDisplay"><h4 class="mh-widget-title"><span class="mh-widget-title-inner">Suivez nous</span></h4><div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/fr_FR/all.js#xfbml=1&appId=161465360652229";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/Comoreinfos" data-width="350" data-height="900" data-show-faces="true" data-stream="false" data-header="true" data-colorscheme="light"> </div>
<div style="margin: 0px; padding: 0px; font-size: 8px; color: #ccc;">
<!--
<a "color: #ccc;" href="http://www.dakola.com/">Fourni par Dakola</a> <a style="display:none;" href="http://www.dakola.com/tools/qr-code/">générateur de code qr</a></div>
-->
<!-- version: 3.5 --></div>	</aside>
	</div>
     
</div>

<footer class="mh-footer">
	<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
					<div class="mh-col-1-4 mh-widget-col-1 mh-footer-area mh-footer-1">
				<div id="email-subscribers-form-2" class="mh-footer-widget widget_email-subscribers-form"><h6 class="mh-widget-title mh-footer-widget-title"><span class="mh-widget-title-inner mh-footer-widget-title-inner">Recevez les articles par mail</span></h6>
        <div class="emaillist">
            <form action="#" method="post" class="es_subscription_form es_shortcode_form" id="es_subscription_form_1586623406" data-source="ig-es">
								<div class="es-field-wrap"><label>Name*<br/><input type="text" name="name" placeholder="" value="" required/></label></div>				<div class="es-field-wrap"><label>Email*<br/><input class="es_required_field es_txt_email" type="email" name="email" value="" placeholder="" required/></label></div>				<input type="hidden" name="lists[]" value="2" />				<input type="hidden" name="form_id" value="0" />
                <input type="hidden" name="es_email_page" value="78511"/>
                <input type="hidden" name="es_email_page_url" value="http://www.comores-infos.net/le-journaliste-mouhamadi-rizik-est-mort-a-lhopital-el-maarouf/"/>
                <input type="hidden" name="status" value="Unconfirmed"/>
                <input type="hidden" name="es-subscribe" id="es-subscribe" value="66bd8ab07d"/>
                <label style="position:absolute;top:-99999px;left:-99999px;z-index:-99;"><input type="email" name="es_hp_email" class="es_required_field" tabindex="-1" autocomplete="-1" value=""/></label>
								                <input type="submit" name="submit" class="es_subscription_form_submit es_submit_button es_textbox_button" id="es_subscription_form_submit_1586623406" value="Subscribe"/>

				
                <span class="es_spinner_image" id="spinner-image"><img src="http://www.comores-infos.net/wp-content/plugins/email-subscribers/lite/public/images/spinner.gif"/></span>

            </form>

            <span class="es_subscription_message" id="es_subscription_message_1586623406"></span>
        </div>

		</div>			</div>
									</div>
</footer>
	<div class="mh-footer-mobile-nav"></div>
	<nav class="mh-footer-nav">
		<div class="mh-container mh-container-inner clearfix">
			<div class="menu-basdepage-container"><ul id="menu-basdepage" class="menu"><li id="menu-item-22662" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22662"><a href="http://www.comores-infos.net/nous-contactez-en-france-et-aux-comores/">CONTACT</a></li>
<li id="menu-item-22664" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22664"><a href="http://www.comores-infos.net/publicite/">Publicité</a></li>
<li id="menu-item-22665" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22665"><a href="http://www.comores-infos.net/participez/">Proposez un article</a></li>
<li id="menu-item-27724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27724"><a href="http://www.comores-infos.net/qui-sommes-nous/">QUI SOMMES NOUS ?</a></li>
</ul></div>		</div>
	</nav>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">Copyright &copy; 2020 | Comores Infos <a href="http://www.comores-infos.net/" title="Comores infos" rel="nofollow"></a></p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->

<div id="cookie-banner">
	<div id="cookie-banner-container">

		<div class="left">
				Ce site utilise des cookies provenant de Google afin de fournir ses services, personnaliser les annonces et analyser le trafic. Les informations relatives à votre utilisation du site sont partagées avec Google. En acceptant ce site, vous acceptez l'utilisation des cookies.		</div>

		<div class="right">

				<a class="accept" href="#">Ok</a>

				<a class="more-info" href="https://www.google.com/policies/technologies/cookies/"
					
					target="blank"
					>

					En savoir plus				</a>
		</div>

	</div>
</div>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47388707-1', 'comores-infos.net');
  ga('send', 'pageview');

</script><div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;height:250px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:250px;" class="fb-page" 
      data-href="https://www.facebook.com/Comoreinfos/"
      data-width="400" 
      data-height="250" 
      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="true" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>


</div>

</div>
      <link rel='stylesheet' id='ssbs-fa-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/fa-ssbs.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-base-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/base.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-main-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-brand-icons-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/buttons/brand-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='sss-tooltipster-shadow-css'  href='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/css/tooltipster-shadow.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=6.5.4'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/no-copy/no-copy.js?ver=1.1.4'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/frontend.js'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.tooltipster.min.js'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Projects/assets/js/jquery.bpopup.min.js'></script>
<script type='text/javascript' src='http://www.comores-infos.net/wp-content/plugins/social-share-buttons-by-supsystic/src/SocialSharing/Shares/assets/js/share.js?ver=2.1.13'></script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-47388707-1', 'comores-infos.net');
  ga('send', 'pageview');

</script>

</body>
</html>